Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
859 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  nouvelle carte réseau = cm grillée

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

nouvelle carte réseau = cm grillée

n°4647711
Prozac-14
On est dans l'avion...
Posté le 15-02-2006 à 21:28:43  profilanswer
 

Bonjour, j'ai un souci. Depuis que j'ai installé une nouvelle carte réseau sur un vieux PC, celui-ci ne démarre plus.
Plus de bip de démarrage, plus de moniteur, plus rien.
J'ai tout essayé : j'ai bien entendu enlever la carte réseau, vérifié la ram, enlever tous les périphériques, enlever la pile du bios en espérant remettre celui ci à zero, etc...
rien n'y fait !
Quelqu'un a-t-il une idée à laquelle je n'aurai pas pensé ???
 
Merci de votre aide car là : je séche.


---------------
Je suis capable du meilleur comme du pire, mais c'est dans le pire que je suis le meilleur.
mood
Publicité
Posté le 15-02-2006 à 21:28:43  profilanswer
 

n°4647815
Sebou77
French Tech powaa :-)
Posté le 15-02-2006 à 22:08:51  profilanswer
 

donnes ta config pour voir mais je vois pas pourquoi ça l'aurais grillé :??:
Acheté neuf ?

n°4647820
Prozac-14
On est dans l'avion...
Posté le 15-02-2006 à 22:10:31  profilanswer
 

ah non : c'est un vieux PC comme je te l'ai dit il fonctionne sous 98 avec un PIII c'est pour te dire !


---------------
Je suis capable du meilleur comme du pire, mais c'est dans le pire que je suis le meilleur.
n°4647831
Sebou77
French Tech powaa :-)
Posté le 15-02-2006 à 22:16:05  profilanswer
 

arf ouai, il a peut être pas supporté :??:

n°4647850
Prozac-14
On est dans l'avion...
Posté le 15-02-2006 à 22:26:07  profilanswer
 

attend : il redemarre maintenant !!!
à 13h30 il n'y avait plus rien et maintenant ca fonctionne sans problème !!!
c'est quoi ce délire ???


---------------
Je suis capable du meilleur comme du pire, mais c'est dans le pire que je suis le meilleur.
n°4648247
Sebou77
French Tech powaa :-)
Posté le 16-02-2006 à 09:01:57  profilanswer
 

:heink:
T'as rien modifié depuis ?

n°4648282
Prozac-14
On est dans l'avion...
Posté le 16-02-2006 à 09:25:18  profilanswer
 

ben non !!! c'est ca le pire...
par moment hier, quand cela ne fonctionnait plus : quand j'appuyé sur le bouton de marche, les lumiéres des diqsques s'allumées et rien... le processeur ne démarré pas et le ventillo de celui-ci non plus.
10 heures plus tard... ca remarche comme si de rien n'était !
Hallucinant !!!


---------------
Je suis capable du meilleur comme du pire, mais c'est dans le pire que je suis le meilleur.
n°4648288
Sebou77
French Tech powaa :-)
Posté le 16-02-2006 à 09:28:54  profilanswer
 

c'est peut être l'alim qui refusait de s'allumer mais bon :heink:

n°4648344
Prozac-14
On est dans l'avion...
Posté le 16-02-2006 à 10:00:27  profilanswer
 

ah oui je confirme : un truc de dingue  :pt1cable:


Message édité par Prozac-14 le 16-02-2006 à 10:00:45

---------------
Je suis capable du meilleur comme du pire, mais c'est dans le pire que je suis le meilleur.
n°4648349
xphanoo
Posté le 16-02-2006 à 10:02:38  profilanswer
 

je pense que c'est l'alim qui commence a sérieusement fatiguer

mood
Publicité
Posté le 16-02-2006 à 10:02:38  profilanswer
 

n°4648356
lfabrice
Posté le 16-02-2006 à 10:05:52  profilanswer
 

a mon avis aussi elle a du se mettre en sécu vu la quantitée de courant demandée en plus pour alimenter la carte réseau. Là ca remarche mais...peut être pas pour longtemps. Vérifie tes tensions.

n°4648950
Prozac-14
On est dans l'avion...
Posté le 16-02-2006 à 14:18:19  profilanswer
 

ok c'est aussi ce que je pense... mais comme je ne sais pas comment on vérifie les tensions, je vais un peu galèrer ;)


---------------
Je suis capable du meilleur comme du pire, mais c'est dans le pire que je suis le meilleur.
n°4648955
lfabrice
Posté le 16-02-2006 à 14:19:44  profilanswer
 

avec un log comme systool ou speedfan ou alors avec un multimètre dans une prise molex.

n°4649059
Prozac-14
On est dans l'avion...
Posté le 16-02-2006 à 14:53:06  profilanswer
 

ben comme j'ai un multimetre mais pas avec des prise molex... j'utiliserai l'un des logiciels cités...
 
Merci ;)


---------------
Je suis capable du meilleur comme du pire, mais c'est dans le pire que je suis le meilleur.
n°4649066
lfabrice
Posté le 16-02-2006 à 14:56:13  profilanswer
 

mais non...tu mets les sondes du multi dans une prise molex pour prendre les tensions...NOIr et Jaune 12V Noir et rouge 5V.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  nouvelle carte réseau = cm grillée

 

Sujets relatifs
Problème d'installation de carte graphiqueQuelle carte graphique pour 60~€
pbleme carte mere msi k8n neo4 et hdd sata maxtorcarte graphique ne demarre pas
"Nouvelle" Config-Budget 500 €Carte mére grillé
carte graphique effet matrix incontrolable ...probleme carte mere Asus A7N8X-E Deluxe
Probleme carte graphique geforce 6600 GT TDHcarte graphique haut de gamme AGP
Plus de sujets relatifs à : nouvelle carte réseau = cm grillée


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR