Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1339 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Nouvelle config qui n'affiche rien

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Nouvelle config qui n'affiche rien

n°7371626
micooo
Posté le 19-03-2010 à 23:41:41  profilanswer
 

Bonsoir, je viens de m'acheter une nouvelle confi  
 
Asus M4A785TD-V EVO +  
AMD Phenom II X4 955 BE +
2x2 go DDR3 mushkin+  
Ventilateur Scyhe katana III +  
Alim 460w cooler master +  
HD5770;  
ma tour est une Advance TURBOOST  ,le disque dur un seagate 160go sata ,le lecteur de cd est un recup d'un pc acer connectés en sata.
Voici le probleme, j'ai tout branché sauf la CG ,j'allume l'alim,la diode de la cm s'allume, j'appuis sur le bouton pour demarer et l'ecran de mon pc reste noir, rien ne ce passe(j'avais commencé a l'allumer avec la cg monté,je pensais que ça venait de la mais même sans ça ne fonctionne pas) Aurais je oublié quelque chose? je ne vois pas quoi,es ce une incompatibilité avec le lecteur cd acer? le proc est bien monté, les connectiques de l'alim pour la cm sont bien branché ,le disque dur est vide(deux partitions avec la première formaté)
 
Pouvez vous m'aider svp?Merci :)

mood
Publicité
Posté le 19-03-2010 à 23:41:41  profilanswer
 

n°7371656
micooo
Posté le 20-03-2010 à 00:11:26  profilanswer
 

Prob resuli, d'abord j'ai essayé tout hors du boîtier, la meme, ensuite j'ai changé une barrette de memoire de place et hop ça s'allume :)

n°7371702
micooo
Posté le 20-03-2010 à 01:10:21  profilanswer
 

Me revoila, alors pour pas faire trop de post je revien sur celui la;j'ai tout remis dans la tour, je rallume j'ai la page asus qui s'affiche ensuite ecran noir avec ecris plein de choses en blanc;ensuite vien une page ,noir tjr, avec écris :  
--------------------------------------------------------------------
Welcome to ASUS Motherboard Make Drive for DOS Menu
                                                                              Rev.1.0
------------------------------------------------------------------
   a)Make ATI XP/XP 64bit AHCI/RAID Driver Disk
   b)FreeDos command prompt
Please choose a ~b:
 
Voila;quand je clic sur a ça me mets :
Please insert your Formated Floppy TO A:\
Press any key to continue...
Error reading from drive A:DOS area : unknow command given to driver
(a) Abord,(I) Ignore,(r)Retry,(f)Fail?
 
J'ai reussi a un moment a entrer dans le bios, dans boot le lecteur cd est bien le premier lecteur à ce 'lancer' ;Sinon j'ai essayé de mettre le cd de driver pour la cg avant d'appuyer sur 'a' mais ça redémarre
 
Quelqu'un aurait il une idée svp? Merci
ps: si je dois refaire un post dites le moi :)

n°7371732
felix158
glop glop
Posté le 20-03-2010 à 02:12:09  profilanswer
 

Tu serais pas en train de booter sur le CD de la carte mère là ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Nouvelle config qui n'affiche rien

 

Sujets relatifs
Question RAM pour nouvelle configConseil config <1000€
Avis sur cette configAdaptation de la config n°8 (post it)
Votre avis sur ma configConfig gamer complète AMD 900€
config sympa et pas chereConfig 1K max orienté Gamer
New Config 2010Nouvelle config. n'affiche rien
Plus de sujets relatifs à : Nouvelle config qui n'affiche rien


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR