Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
947 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  nouvelle config pas o top avec vista, besoins de vos conseils

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

nouvelle config pas o top avec vista, besoins de vos conseils

n°5418415
lahulotte
vive les forums
Posté le 17-03-2007 à 13:53:44  profilanswer
 

Bonjour à vous !
 
Pour ceux qui ont suivis l’aventure qu’a été le choix des composants pour ma nouvelle config, je suis heureuse de vous annonces que ça y est, je l’ai !
J’ai tout commandé assemblé et système installé sur Materiel.net. Après des petits problèmes de prise de commande et de produits en stock, tout m’ait arrivé en parfait état, bien rangé et rapidement (hier).
 
Mais voilà, il y a des HIC ! Et je ne peux joindre Materiel net car ils ne répondent pas le samedi.
 
Tout se lance sans problème et dans le silence (excepté le raptor qui gratte bien quand même !).
1) L’affichage sur l’écran s’opère et je trouve la définition pas terrible, ce qui est confirmé par une fenêtre qui me conseille de passer à la résolution maximale. Je mets donc le CD de viewsonic pour installer les drivers, il faut installer aussi acrobat reader. Tout semble se faire correctement mais je finis par avoir une fenêtre qui dit que les opérations n’ont pas pu se terminer correctement. Mais acrobat et l’affichage marchent en apparence bien quand même. (pour optimiser l’affichage je suis passée par les paramètres de vista)
2) J’essaye ensuite le média center et les chaînes télé s’installent sans problème sauf que le son est horrible !!!!Confirmé par la lecture de CD audio ou DVD.
Je tente de réinstaller les drivers de la carte mère, sur la boîte il est spécifié beta pour vista mais lors du lancement autorun de ce CD, l’ordi s’éteint ! Je me plonge dans les manuels de la carte mère mais tout est en anglais…
 
3) Je passe à internet ! Ma carte mère est pourvue d’une carte WIFI, je connecte donc la petite antenne où il faut et impossible de détecter le moindre réseau WIFI (pour info la CBOX est dans une autre pièce au même étage mais pas de gros murs pour freiner, de plus mon portable fonctionne en wifi avec de partout dans la maison).
Je me réfère au manuel WIFI AP SOLO fourni et devinez quoi ? EN anglais !!! Je vais sur le net pour voir si je le trouve en français, a priori il y a le manuel global en français que je n’ai jamais réussi à télécharger avec acrobate mais rien pour le WIFI.
Pour les drivers, ASUS en propose une quantité incroyable pour VISTA 32bits et les descriptifs sont en anglais….
 
4) J’essaye internet en ethernet et là pas de soucis sauf que je trouve que ça rame pour uné bécanne sensée être très véloce (précison : j’ai affiché les gadgets de vista qui permettent de connaitre les performances du processeur et de la ram. Au repos la RAM est prise à presque 30% (2 Go pourtant !) et le processeur peu sollicité mais pour la moindre opé le processeur passe souvent au dessus des 50%)
Le pb est que je ne peux laisser la CBOX en ethernet sur mon nouvel ordi car 2 autres PC dans le bureau dont un pas équipé de WIFI.
 
5) Je remarque aussi que les téléchargements sont hyper longs, le lancement de windows aussi, et que lorsque j’ai plusieurs fenêtres ouvertes en même temps, ça rame ! Mon portable parait plus puissant c’est fou !
 
6) Pour me détendre, je vois qu’avec la carte graphique 3 jeux sont proposés. Je les essaye, impossible d’aller au bout des installations…
 
Résultat des courses, je suis hyper déçue car au prix que je l’ai payé, je ne peux rien en faire !!!
Il y a certainement des mises à jours pour VISTA qui doivent être installées, mais lesquelles et comment fait-on ? Materiel net avait la charge de m’installler le système, cela n’était pas de son devoir de le faire ? Supplément de 50€ payé pour cela tout de même !
Je voulais éviter ce genre de problème et m’y voilà confrontée sans moyen de les joindre ce we…
Je crois aussi qu’il y a une histoire d’administrateur pour les téléchargements mais le seul utilisateiur enregistré sur ce PC c’est moi et en tant qu’admin…
 
Je savais qu’avec VISTA il y avait de nombreuses incompatibilités mais à la lecture des journaux spécialisés et de leurs tests, il n’y en a pas tant que cela tout de même !
 
J’espère que vous pourrez m’aider…
 
Ps) je suis passé par le gestionnaire des périphériques, aucune erreur n’apparait, et les mises à jours sont à jour…
REPS) si le descriptif de ma config n’apparait pas dans ma signature, vous le trouverez dans mon profil !


---------------
la hulotte
mood
Publicité
Posté le 17-03-2007 à 13:53:44  profilanswer
 

n°5422111
lahulotte
vive les forums
Posté le 19-03-2007 à 21:18:02  profilanswer
 

bon,j'ai réglé quelques soucis grace aux mises à jour des drivers pour vista.
Mais demeurrent le son et le wifi. Même avec les drivers appropriés, pas plus de succés...
 
Personne ne peut 'maider?
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  nouvelle config pas o top avec vista, besoins de vos conseils

 

Sujets relatifs
problème VistaNouvelle carte Graphique ??
[RESOLU] Votre avis : config 500€ maxiconseils pour achat carte mere s939
Bug graphique avec vista !?Un coup de main pour ma config svp [résolu]
conseils achat imprimante multifonctionQue pensez vous de cette config ? screen
Conseils pour Configuration Dual ScreenUn petit avis sur ma config?
Plus de sujets relatifs à : nouvelle config pas o top avec vista, besoins de vos conseils


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR