Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1616 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  nouvelle alim! boot imposible????

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

nouvelle alim! boot imposible????

n°5126495
lagui
le sexe apaise les tensions.
Posté le 25-10-2006 à 18:16:55  profilanswer
 

Bonjour :)  
 voila j'ai un soucis je viens de monter une mouvelle alim seasonic SS 600 HT(d'occas) sur un CM asus A8N SLI premium  
 elle ne boot pas!
il est ecris: pas de signal... sur mon écran(ecan noir), mais tout mes ventillos tourne (pas trés vite 5V) celui du procs et de la cg ainsi que mes 80mm, le ventilo de l'alim et le disque dur tourne ,le leb de la CM allumé en vert ,aucun bip
tout mais cable sont branché (ATX 24P + ATX 12V 4P)
 
au secour!!!!
je peut méme pas aller dans le bios :cry:


Message édité par lagui le 25-10-2006 à 20:26:04
mood
Publicité
Posté le 25-10-2006 à 18:16:55  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  nouvelle alim! boot imposible????

 

Sujets relatifs
nouvelle alim = mon PC ne démarre plus !Monter une nouvelle config, vos recommandations SVP
[AVIS] Acquisition d'une nouvelle machineNouvelle config: que choisir?
quel alim pour une 7900 gt ou +Remplacement d'alim Compaq D500
Boot impossible sans mon ancien graveur?!A l'aide! ma nouvelle config ne veut pas demarrer...
Plus de sujets relatifs à : nouvelle alim! boot imposible????


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR