Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1152 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  MAJ de ATI 10.1 ne fonctionne pas ????

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

MAJ de ATI 10.1 ne fonctionne pas ????

n°7318681
arsenic_56
Posté le 06-02-2010 à 23:48:08  profilanswer
 

Bonsoir a tous
Voila j'ai telecharger le nouveau driver de ATI pour ma Radeon HD 4870 et la Version 10.1 ne fonctionne pas kan je l'installe pas trop de probléme a part que le theme de Windows 7 ce remet en normal et pas en AERO (transparence) et ensuite apres un reboot un message d'erreur me dit qu'il n'arrive pas a charger les Pilots d'ati ou qu'il ne fonctionnent pas : /  
 
Voila j'espert que vous pourraient m'aider :)

mood
Publicité
Posté le 06-02-2010 à 23:48:08  profilanswer
 

n°7318702
vigor650
---------------
Posté le 07-02-2010 à 00:10:11  profilanswer
 

http://forum.hardware.fr/hfr/Hardw [...] 31_414.htm
;)
 


Message édité par vigor650 le 07-02-2010 à 01:38:35
n°7318714
arsenic_56
Posté le 07-02-2010 à 00:22:37  profilanswer
 

merci je regarde sa tout de suite merci pour ta réponse :)

n°7319832
arsenic_56
Posté le 07-02-2010 à 22:28:20  profilanswer
 

Non cela ne marche toujours pas : /
il me dit qu'il n'y a aucun pilot d'installer ou qu'ils ne fonctionne pas .... (pourtant je l'ai installer x) )
 
Ps: je n'est pas la derniere version du net framework cela y fait ? (je n'arrive pas a l'installer ...)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  MAJ de ATI 10.1 ne fonctionne pas ????

 

Sujets relatifs
Problème au dèmarrage avec pilote Ati :SAPPHIRE ATI Radeon X1950 Pro 256 Mo et HD ?
Asus Ati 4850 avec $ATI 4870
Sortie TV en noir et blanc :-( sur carte ATIATI TV Wonder 600 Pci-e + Telecommande
2x8800 GTX ou une ATI 4870 ?GPU : NVIDIA G210 ou ATi HD 4350
HD4850 mise a jour driver ne fonctionne pasEcran noir (pas de signa) mais tout fonctionne son etc....
Plus de sujets relatifs à : MAJ de ATI 10.1 ne fonctionne pas ????


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR