Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1774 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  ca plante !!! SVP ASUS A7N8X LEADTEK WINFAST Gforce 4 TI4200

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

ca plante !!! SVP ASUS A7N8X LEADTEK WINFAST Gforce 4 TI4200

n°2285170
benboss
Posté le 11-03-2003 à 08:58:05  profilanswer
 

bonjour, j'ai un soucis avec ma nouvelle config !!
 
TOUS les jeux 3D plantent rapidement
 
j'ai une asus A7N8X
athlon XP 2100+
512 MO SAMSung pc2700 (non en cause car testé avec d'autre mémoires)
leadtek winfast Gforce 4 TI 4200
un bon boitier 400 W
 
 
tous les jeux 3D plantent rapidement (moins de 5 minutes)  je pense a un probleme de compatibilité CMère / Cvideo
 
donnez moi votre avis
 
Merci
 
ben

mood
Publicité
Posté le 11-03-2003 à 08:58:05  profilanswer
 

n°2285173
steve2002
Posté le 11-03-2003 à 09:00:49  profilanswer
 

non j ai la meme chose, comme dans 80% des cas prob de driver. Pas d OC ? enleve  AGP X8 dans le bios + fastwrite. utilisé les drivers winfast ou les generiques nvidia ?

n°2285179
benboss
Posté le 11-03-2003 à 09:04:46  profilanswer
 

steve2002 a écrit :

non j ai la meme chose, comme dans 80% des cas prob de driver. Pas d OC ? enleve  AGP X8 dans le bios + fastwrite. utilisé les drivers winfast ou les generiques nvidia ?


 
agp 8X je sais pas et fastwrite non plus, sinon, c'est des drivers détonator 41.09
 
t'as réussis a régler ton soucis en changeant de drivers ? ou les données bios ?

n°2285186
steve2002
Posté le 11-03-2003 à 09:12:55  profilanswer
 

benboss a écrit :


 
agp 8X je sais pas et fastwrite non plus, sinon, c'est des drivers détonator 41.09
 
t'as réussis a régler ton soucis en changeant de drivers ? ou les données bios ?


jamais eu de soucis, sauf le vivo qui a jamais marché. Par contre faut jamais mélanger les drivers leadtek et nvidia sinon c est le bordel apres, va dans le bios et desactive ces 2 trucs qui servent pas trop. Test ta carte sur un autre ordi, test quand même ta ram avec memtest 3.0, essaye avec une seule barette (si tu les as pas acheté en même temps par ex)

n°2285193
benboss
Posté le 11-03-2003 à 09:18:59  profilanswer
 

steve2002 a écrit :


jamais eu de soucis, sauf le vivo qui a jamais marché. Par contre faut jamais mélanger les drivers leadtek et nvidia sinon c est le bordel apres, va dans le bios et desactive ces 2 trucs qui servent pas trop. Test ta carte sur un autre ordi, test quand même ta ram avec memtest 3.0, essaye avec une seule barette (si tu les as pas acheté en même temps par ex)


 
le vivo ? kedonc est-ce ?
sinon, bah jsais pas, toutes les cartes ideo Gforce 4 ke j'ai pu installer, jleur met les détonator.. paske ils marchent bien !!  pis bon, ca déconnait aussi avec les drivers leadtek
 
pour memtest, je vais voir, c'est 1 barette de 512... mais bon, samsung apparement est bien compatible sur ce type de CM


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  ca plante !!! SVP ASUS A7N8X LEADTEK WINFAST Gforce 4 TI4200

 

Sujets relatifs
Urgent LEADTEK K7N-415!!Asus A7V8X + RAID 0. Problème.
quel winfast conseillez vousgraveur asus
Modem adsl asus usbASUS P4G8X Deluxe + PCTVPro
quel est la difference entre la ti4200 et la ti4800 ?carte mere ASUS, probleme dique dur superieur 40 Go
Asus ti4200 V9280 128mo et les autres ti 4200 ?... 
Plus de sujets relatifs à : ca plante !!! SVP ASUS A7N8X LEADTEK WINFAST Gforce 4 TI4200


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR