Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3036 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pb Installation MSI K7T Turbo 2 [HELP]

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pb Installation MSI K7T Turbo 2 [HELP]

n°1498297
rdoudou
Posté le 05-06-2002 à 15:38:40  profilanswer
 

Je suis en train de me monter une bécanne avec une K7T Turbo 2, et lorsque j'allume la bécanne elle fonctionne quelques secondes et s'arrète...    
J'ai vérifié chaque composant en les installant sur une autre machine et ils fonctionnent tous.  
Le processeur est un Duron 800, mais j'ai essayé aussi avec un XP 1700+ pour le même résultat.  
 
HELP..................

mood
Publicité
Posté le 05-06-2002 à 15:38:40  profilanswer
 

n°1498994
dejoth
Posté le 05-06-2002 à 19:20:04  profilanswer
 

rdoudou a écrit a écrit :

Je suis en train de me monter une bécanne avec une K7T Turbo 2, et lorsque j'allume la bécanne elle fonctionne quelques secondes et s'arrète...    
J'ai vérifié chaque composant en les installant sur une autre machine et ils fonctionnent tous.  
Le processeur est un Duron 800, mais j'ai essayé aussi avec un XP 1700+ pour le même résultat.  
 
HELP..................  




mettre hors tension et faire un reset de la cmos
cavalier en bas à gauche
voir doc

n°1499062
rdoudou
Posté le 05-06-2002 à 19:41:53  profilanswer
 

Merci j'ai déjà fait cette manip sans succès

n°1499070
CeleronII
Posté le 05-06-2002 à 19:44:41  profilanswer
 

Mettre l'option State After Power Failure sur On et pas sur Auto.
C'est dans Power Management.
 
 :hello:

n°1499100
toytoy
Banzaiiii !!!!!
Posté le 05-06-2002 à 19:54:58  profilanswer
 

CeleronII a écrit a écrit :

Mettre l'option State After Power Failure sur On et pas sur Auto.
C'est dans Power Management.
 
 :hello:  




 :non:  

Citation :

[quote]lorsque j'allume la bécanne elle fonctionne quelques secondes et s'arrète


 :sarcastic:


---------------
>>> www.clubS12france.com <<<  
n°1499144
neo24
Posté le 05-06-2002 à 20:08:09  profilanswer
 

t'as bien mis une prise  ventilo sur la prise ventilo ???
 
sinon le pc il s'arrete aussitot ...
 
sinon moi ça marchait sans, avec une laim qui gere en plu sde l'atx la prise 4pin (carré ) de 12v .. moi je l'avais

n°1499155
NUCLEUS
Posté le 05-06-2002 à 20:10:36  profilanswer
 

Ton alim ??? quelle marque et combien de watts ???

n°1499204
neo24
Posté le 05-06-2002 à 20:24:21  profilanswer
 

pas important ça !
 
moi ça marchait sur une no name 250w ... et aussi sur ma 300w


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pb Installation MSI K7T Turbo 2 [HELP]

 

Sujets relatifs
help sur le FBS ?Pb Installation MSI K7T Turbo 2
Achat today ... help config[SB VIBRA 128 PCI] Et un vieux compaq ! JE CRAQUE !!! HELP
DEXXA Wireless Desktop --> PB !!! HELP !!HELP ! Ecran qui fume
Problème écran bleu sous Windows 2000 [HELP SVP] 
Plus de sujets relatifs à : Pb Installation MSI K7T Turbo 2 [HELP]


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR