Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1502 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème installation shuttle !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème installation shuttle !

n°6327147
flover
Posté le 11-04-2008 à 12:49:18  profilanswer
 

Bonjour,
 
Je viens de recevoir mon shuttle SG31G2 ---> http://eu.shuttle.com/fr/DesktopDe [...] ead-14267/
 
Dans celui-ci j'ai installé:
une Nvidia 8600 GT 256 ddr3
un proco Intel core 2 duo E4500 2Ghz
2 x 1go OCZ titanium PC6400 en dual channel
DD sata Samsung 200 Go.
 
Pour effectuer le formatage et l'installation de l'Os, je connecte par prévention un Clavier en PS2. Je lance le PC comme prévu, et là, je rencontre le premier problème: mon clavier PS2 ainsi que la souris ne sont pas reconnus à chaque rerprise. Ensuite, lorsque je parviens à accéder au bios, je modifie comme il le faut l'ordre du Boot, à savoir first boot device: CDROM. Je relance donc la machine et là, encore un problème: le PC ne boot pas sur le CDROM d'install à chaque reprise. Lorsque j'accède enfin au processus d'install de XP, un message m'indique en gros que le  périphérique de stockage n'est pas détectable (alors qu'il est reconnu dans le bios). Après plusieurs tentatives, je parviens à lancer l'installation mais là encore problèmes de driver.cab ainsi qu'absence de certaines dll. Je finalise le formatage en créant et selectionnant ma partition d'installation, le système redemarre, j'accède à l'installation de xp, les minutes passent et environ vers les "25 minutes restantes", un ecran bleu s'affiche ..vidage de la memoire...
 
Ce que j'ai testé:
 
démarrage avec chacune des barettes ---> les problèmes restent les même.  
démarrage sans le DD et la encore, toujours cette inconstance pour accéder au bios.
démarrage sans le lecteur CD
 
MERCi
 

mood
Publicité
Posté le 11-04-2008 à 12:49:18  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème installation shuttle !

 

Sujets relatifs
Probleme d'affichageProbleme avec DD externe Toshiba - non reconnu
Probleme ram/CM 8IPE1000 GProblème son après formatage.
GROS problème sur 9800 GTX !!!!!!problem d'installation: fichier ksecdd.sys
est ce un problème lié à l'alimentation ?Probléme d'installation windows Shuttle SN45G
Probleme installation CG dans un shuttleprobleme installation windows XP sur shuttle SN25P
Plus de sujets relatifs à : Problème installation shuttle !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR