Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
3622 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Help Carte Réseau ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Help Carte Réseau ?

n°8001163
tokona
Posté le 06-08-2011 à 22:58:07  profilanswer
 

Bonjour,
 
j'explique mon problème :
 
 
Hier soir je démarre mon pc, et impossible de me connecter à internet.
Sachant qu'il y avait eu un bel orage dans l'après-midi, je décide de reboot ma neufbox.
J'attends un peu, pareil pas de net.
Je désactive/réactive ma carte réseau (intégré à la carte mère), pareil.
 
 
Du coup je laisse tombé, je me dis que je verrais le lendemain.
Je le laisse allumé quand même, et la je me mets à coté du pc, et au bout de 5/10mns, écran de veille, mon pc s'éteint tout seul, et il se met à s'éteindre/s'arrêter toutes les 3 sec, comme si on allumait et éteignait le contact sur une voiture mais sans la démarrer.
Obliger de le couper à l'alim pour qu'il stop ça. Je laisse pour ce soir.
 
 
Donc aujourd'hui, je réessaye, apparemment mon pc bug pas, mais toujours pas de connection à internet. Les voyants sur la neufbox sont tous allumés, je décide donc de sortir mon vieux pc (celui avec lequel j'écris), pour tester ma connection dessus.
Je branche donc mon éthernet dessus et paf, la ça marche.
 
 
Donc première pensée, carte réseau HS ?
Elle est bien affiché dans mon gestionnaire, bien sur avec le petit triangle orange qui indique qu'elle est pas connecté.
 
 
Merci à ceux qui m'aiderons, bon week-end à tous !!!
 
 
******
 
Sinon ! Je viens de me servir de mon pc (qui n'a pas internet), et au bout d'une heure environ il s'est figé, planté nette d'un coup, je pouvais plus rien faire.
 
Du coup je l'ai reboot au bouton, il a redémarré et a re-planté une fois arrivé sur le bureau, et il s'est remit à faire l'espèce de démarrage/arrêt successif toutes les 2sec.
 
Mais ce coup-ci j'ai remarqué un tout petit voyant lumineux sur la carte graphique :/
 
******
 
bonne soirée
 
----
edit, ma CFG :
 
Samsung Spinpoint F1 S-ATA - 500 Go - 16 Mo        
Intel DG33TL    
Sapphire Radeon™ HD 4850 512 Mo double slot    
G.Skill Kit Extreme2 2 x 1 Go PC6400 PK    
Advance Zion 8703B    
Samsung SH-D163B - OEM  
Intel Core™ 2 Duo E8400


Message édité par tokona le 06-08-2011 à 23:13:23
mood
Publicité
Posté le 06-08-2011 à 22:58:07  profilanswer
 

n°8001225
sebg@33
power is within us
Posté le 07-08-2011 à 00:08:40  profilanswer
 

salut,  
est-ce que les voyants du port réseau s'allument ou clignote ? si pas de voyant le port est surement hs.
ya quelque mois de ca suite à l'orage ma box avait grillée et le port réseau de ma carte mere avait grillé aussi.
sinon teste avec un cd bootable linux pour voir si ta le net
 
ps:  l'alim advance intégrée au boitier pas terrible

n°8001330
tokona
Posté le 07-08-2011 à 09:01:08  profilanswer
 

Salut !
 
Alors sur le port ethernet lorsque mon câble est branché, j'ai juste le voyant vert d'allumé, mais pas le orange !
 
Un CD bootable linux ? Bizarre je connaissais pas ça. On trouve ça où ? En magasin ?
 
Sinon pour l'alim ouais pas terrible :/
Je penses la changer pour commencer.
 
bonne journée

n°8001349
lulu207
Posté le 07-08-2011 à 10:18:32  profilanswer
 

Désinstalles le pilote et installes-le à nouveau.

n°8001367
tokona
Posté le 07-08-2011 à 10:57:25  profilanswer
 

Impossible pour l'instant.
 
J'ai désinstaller ma carte réseau, et lors du reboot un plantage arrivé sur le bureau, et les autres reboot le pc restait figé sur "Démarrage de Windows..."

n°8001417
jean pierr​e
Posté le 07-08-2011 à 11:51:05  profilanswer
 

teste avec une autre alim, une vrai

n°8001462
tokona
Posté le 07-08-2011 à 12:48:23  profilanswer
 

Je viens de test l'alim de mon pc sur un vieux pc, pour l'instant aucun bug, aucun plantage, elle marche bien.

n°8001573
jean pierr​e
Posté le 07-08-2011 à 14:57:59  profilanswer
 

non non une alim pas top sur un vieux coucou ca passe, prends une alim, une vrai et test sur la 1ere config

n°8001597
tokona
Posté le 07-08-2011 à 15:18:05  profilanswer
 

tu me conseillerai quoi comme alim sur ma cfg ?

n°8001745
jean pierr​e
Posté le 07-08-2011 à 17:26:05  profilanswer
 

au moins celle la, c'est de la bonne alim qui plus est c'est une marque rebadgé
 
http://www.ldlc.com/fiche/PB00105015.html

mood
Publicité
Posté le 07-08-2011 à 17:26:05  profilanswer
 

n°8003098
tokona
Posté le 08-08-2011 à 18:40:16  profilanswer
 

Ok je vais voir ça merci

n°8003684
groux
Intolérant au sans Gluten!
Posté le 09-08-2011 à 09:24:11  profilanswer
 

et détruis au plus vite cette saloperie d'alim Advance.
Si tu ne connais pas encore:
http://www.x86-secret.com/dossier- [...] oname.html

n°8003731
tokona
Posté le 09-08-2011 à 10:14:19  profilanswer
 

ah la vache, ça fout la trouille ton lien :o
 
Merci pour tes infos

n°8023286
tokona
Posté le 26-08-2011 à 21:54:22  profilanswer
 

Salut !
 
Bon j'ai acheté et monter aujourd'hui l'alim LDLC que tu m'as conseillé.
Le problème n'a pas changé, je penses donc que c'est ma carte mère qui est HS.
 
Quelle CM me conseillerai tu pour ma CFG actuelle ?
 
Samsung Spinpoint F1 S-ATA - 500 Go - 16 Mo        
Intel DG33TL (carte mère actuelle)
Sapphire Radeon™ HD 4850 512 Mo double slot      
G.Skill Kit Extreme2 2 x 1 Go PC6400 PK    
LDLC BG-500W  
Samsung SH-D163B - OEM  
Intel Core™ 2 Duo E8400
 
Merci de ton aide


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Help Carte Réseau ?

 

Sujets relatifs
[Help] Aucune carte réseau n'a été détectéeCarte Réseau HS sur P5B Help !
Help me carte reseau[HELP] Comment activer la carte réseau???
Reconnaissez-vous cette carte réseau? Help me pleaseHelp ! Conflit carte Réseau 3COM sous XP
help pour identifier une carte réseau ...Need help pour identification carte reseau
Help !!! Probleme avec carte réseau 3com.help Carte réseau 100 Mbits/s
Plus de sujets relatifs à : Help Carte Réseau ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR