Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2191 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  HELP!!!! Gros prob. avec Chipset KT333 et driver VIA 4.40

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

HELP!!!! Gros prob. avec Chipset KT333 et driver VIA 4.40

n°1597101
Steven Cha​n YP
Posté le 08-07-2002 à 16:14:20  profilanswer
 

Voila, mon ami a eu un p'tit probleme avec le driver de VIA 4in1 4.40. Il a une cm ASUS A7V333 et apres avoir d'installer le 4in1, il reboote. Arrive a l'ecran de choix de OS (XP et 98), le PC fait un crash. Meme apres avoir fait un reset.
 
Pour essayer de sauver son PC, il fait un flash du bios mais cela ne fait rien: meme probleme.
Alors il boote sur une diskette, formatte son dd et re-installe WinXP et Win98. Meme probleme encore.
 
Si vous connaissez comment resoudre ce prob. envoyer moi vos reponse.
 
Config:
Athlon XP 1600+
Memoire DDR
Gforce 4 MX 440 (ELSA)


Message édité par Steven Chan YP le 08-07-2002 à 20:04:28
mood
Publicité
Posté le 08-07-2002 à 16:14:20  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  HELP!!!! Gros prob. avec Chipset KT333 et driver VIA 4.40

 

Sujets relatifs
Si vous avez un prob de mail avec Nomatica ....Probleme carte mere !!! Help !!!
driver[QUESTION] Le meilleur chipset ?( Actuel )
Gros problèmes avec ma Leadtek Geforce4 4200ti....PB Geforce 4 MSI help !
Si vous avez un prob avec votre Radeon.......Gros probleme de bios instal windows Aidez moi pitié !!!!!! la pile ??
Ya t il moyen de faire son propre driver winXP pour un 56k???Chipset SIS 745 Sur ASUS A7S333, Que vaut - il ?
Plus de sujets relatifs à : HELP!!!! Gros prob. avec Chipset KT333 et driver VIA 4.40


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR