Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1946 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  J'ai pas de son avec ma freebox hd branchement s-video

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

J'ai pas de son avec ma freebox hd branchement s-video

n°7606504
calais
Posté le 12-10-2010 à 01:43:33  profilanswer
 

Bonjour , je viens de brancher ma freebox hd sur ma tv en s-video (parce que j'ai pas la tv hdmi) j'ai belle est bien l'image mais j'ai pas le son , pourrais-ton mexpliquer que dois-je faire ?


Message édité par calais le 12-10-2010 à 02:03:45
mood
Publicité
Posté le 12-10-2010 à 01:43:33  profilanswer
 

n°7606531
lauleg
Posté le 12-10-2010 à 04:01:29  profilanswer
 

Salut,  
 
Euh, c'est normal vue que le connecteur S-vidéo ne transporte que l'image... Pour le son, il te faut utiliser les 2 connecteurs Cinch (rouge et blanc), ou le connecteur Cinch Audio Numérique (orange), ou encore le SPDIF... Enfin bref, l'une des sorties audio proposé sur ton boitier HD.


---------------
En informatique, si tu attends la prochaine technologie... Tu n'achètes jamais rien...

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  J'ai pas de son avec ma freebox hd branchement s-video

 

Sujets relatifs
Conseil pour achat d'une carte d'acquisition PCI : freebox v5->pcNas Buffalo+freebox+NetGear securité
PC qui freeze quand le ventilo de la Freebox HD se met en marche.HD5770 et freebox Help please, Help
Boitier externe pour partage de donnée réseau freeboxRouteur Wifi et Freebox
Disque dur Freebox et ordi portablePb avec My Book World Edition et Freebox
Plus de sujets relatifs à : J'ai pas de son avec ma freebox hd branchement s-video


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR