Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1694 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Ma carte Wifi fonctionne mais reconnait aucun reseau !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ma carte Wifi fonctionne mais reconnait aucun reseau !

n°7583837
Dracuula
Posté le 22-09-2010 à 19:29:35  profilanswer
 

Bonjour a tous,
 
Je possède un PC que j'utilise comme serveur sous Windows Vista.
Suite au déplacement dans la pièce de ce PC, je suis passé au Wifi et je lui ai donc  
installé une carte WIFI en PCI-e 1X, car c'était le seul port de dispo.
 
J'ai mis tous les drivers à jours sauf le Bios encore.
Pouvez vous m'aider à trouver une solution et trouver le problème ?
 
Ma solution temporaire :
- Quand le problème arrive et que je suis chez moi, j'ai juste a désactiver le périphérique et à le réactiver  
puis tout re-fonctionne.
 
Info PC :
- ThinkCentre A52 8298-7AG
- Intel Pent D Proc 820, 4GB Ram, 1 x 500GB 7200RPM S-ATA & 1x 250GB 7200RPM S-ATA HDD, PCI/PCIe SFF (1x3), Intel GMA 950, Broadcom Gigabit Ether, Win vista Ultimate.
 
Carte Wifi :  
ASUS PCE-N13
PCI-E - 802.11g 300Mbps 802.11n draft 2.0
 
Mon Problème :
- Au démarrage du PC, tout se passe super bien, la carte capte tous les réseaux et me connecte automatiquement  
au mien.
- Puis au bout d'un temps non déterminé (totalement aléatoirement qui peut aller de 3h à 5 jours ) le wifi s’arrête et je ne peux plus y accéder en  
local ou par FTP. (normal lol)
- Dans le gestionnaire de périphérique, la carte est toujours bien détectée, mais il ne capte plus aucun réseau.
 
Je vous remercie pour votre aide
Dracuula


Message édité par Dracuula le 22-09-2010 à 19:48:12
mood
Publicité
Posté le 22-09-2010 à 19:29:35  profilanswer
 

n°7584383
Dracuula
Posté le 23-09-2010 à 10:39:33  profilanswer
 

Alors personne n'a une piste ?


---------------
Dracuula™ -> BattleField 2142 - Fond d'ecran au Format 1680x1050 --> Clique ici !!! - Site sur la Yamaha R6 -->www.yzf600-r6.com
n°7584410
zonka
x58 forever!
Posté le 23-09-2010 à 11:07:10  profilanswer
 

A tout hasard, dans le gestionnaire de périphériques, vérifie si ta carte wifi a une option du genre "autoriser windoze a désactiver ce périphérique pour économiser vaguement un peu d'énergie".


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°7593591
Dracuula
Posté le 01-10-2010 à 10:33:41  profilanswer
 

-> Zonka : Désolé de te répondre si tardivement, mais je n’étais pas chez moi c'est dernier temps.
 
Pour répondre a ta question, oui il y a une option de mise en veille de ce périphérique qui est coché et qui se coche automatiquement, même si je la décoche et clique sur OK, cela refait toujours la même chose.
 
Cela commence a être galère, car quand j’étais chez des amis, j'ai voulu récupérer un dossier sur mon serveur et plus d’accès (réseau coupé :-s )
 
Si tu ou Vous avez d'autre idées je suis preneur merci  
pour votre aide.


---------------
Dracuula™ -> BattleField 2142 - Fond d'ecran au Format 1680x1050 --> Clique ici !!! - Site sur la Yamaha R6 -->www.yzf600-r6.com

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Ma carte Wifi fonctionne mais reconnait aucun reseau !

 

Sujets relatifs
Plantage carte graphique incomprehensible .Pas de bip au demarrage carte mere P5QD Turbo
Cherche carte graphique compatible avec mon ordi ?Comment mettre a jour pilote carte graph nvidia 9600 M GT ?
Comment downgrader le bios de Ma DFI P55-T36 ?quel cpu pour tel carte mere
[Bug] Test de carte graphiqueCarte Graphique LOW PROFILE
Drivers pour carte son Crystal CS4620-cm introuvable :(quelle carte graphique avec ma config svp ?
Plus de sujets relatifs à : Ma carte Wifi fonctionne mais reconnait aucun reseau !


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR