Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1799 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Mon micro ne fonctionne pas sur ma nouvelle XFI Fatality FPS

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Mon micro ne fonctionne pas sur ma nouvelle XFI Fatality FPS

n°6365751
X2paine
Posté le 04-05-2008 à 11:08:19  profilanswer
 

:hello:  
Bonjour je possede une asus striker extreme, j'avais avant une carte fille supreme FX.
 
Je possede vista sp1 32bits. J'ai installé récemment les drivers de la xfi qui remplace l'ancienne carte.
 
J'ai installé une xfi fatality fps a la place mais j'ai quelques problemes :
 
 
 
1) Donc l'ancienne carte son était une carte fille mais est ce qu'il y a tout de meme une option à désatciver dans le bios pour dire de passer sur l'autre ?
 
  Indications : dans le bios il y a un truc nommé HD audio ( sur auto ou désactivé il est normalement en auto) puis avec cette commande "auto" on peut choisir entre AC97 et HD audio, par défaut sur hd audio
 
 
2) Si j'ai posé cette premiere question c'est car dès que j'arrive sur le bureau un message me dit "la configuration de votre matériel a été changée veuillez réinstaller soundmax" mais soundmax n'est il pas l'ancien driver de la carte précédente ? Dans ce cas comment pourrais-je supprimer ce message ?
 
 Indications : j'ai essayé de télécharger soundmax depuis asus selon ma configuration, le ADI 1988 mais lors de l'installation il y a un encore un probleme : "impossible de trouver smwdm.sys si quelqu'un a une  
solution ^^
 
 
Voila j'ai fini mon roman si quelqu'un avec de l'experience ou des personnes qui ont déjà eu ces problemes pouvaient me donner quelques solutions  :sarcastic:


Message édité par X2paine le 06-05-2008 à 07:21:09
mood
Publicité
Posté le 04-05-2008 à 11:08:19  profilanswer
 

n°6367164
X2paine
Posté le 05-05-2008 à 09:24:31  profilanswer
 

up !

n°6368731
X2paine
Posté le 06-05-2008 à 07:21:24  profilanswer
 

Probleme du micro résolu
 
PS: pour le message au lancement de windows, j'ai désinstaller soundmax, j'ai toujours le son et le micro qui marche mais j'ai toujours aussi le message o_O d'ou ça peut venir du coup ???


Message édité par X2paine le 06-05-2008 à 07:22:16

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Mon micro ne fonctionne pas sur ma nouvelle XFI Fatality FPS

 

Sujets relatifs
Mon Processeur 3Ghz ne fonctionne plus !!nouvelle config
New Cg: 8800GTX ou 9800GTX?carte mere tatoué = pas possible nouvelle CG?
Nouvelle config, et oui encore une[avis] nouvelle config
Config Micro ATX besoin de conseil ;-)Nouvelle Config PC assez puissante : besoin d'aide.
Besoin de conseil pour ma nouvelle ConfigVoici ma nouvelle config
Plus de sujets relatifs à : Mon micro ne fonctionne pas sur ma nouvelle XFI Fatality FPS


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR