Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
895 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Ecran bleu qd je branche un lecteur en IDE 2slave !!! (résolu)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ecran bleu qd je branche un lecteur en IDE 2slave !!! (résolu)

n°3167118
Baltus
PSN: Bahltus
Posté le 30-04-2004 à 00:12:50  profilanswer
 

bonjour,
je me suis achete un nouveau graveur pour remplacer mon ancien qui se trouvait en slave sur l'ide2 de mon pc!
le probleme c'est que desormais Winxp me sort un ecran bleu au moment ou il commence la detection du nouveau peripherique
 
Par contre si je rebranche l'ancien graveur, ou si je laisse l'emplacement vide, la il demarre sans pbl !!
 
J'ai comme l'impression que windows "bloque" sur mon ancienne config (celle avec le vieux graveur) et ne veut plus en changer
 
Qq'un aurait il une idee ??


Message édité par Baltus le 30-04-2004 à 11:25:46
mood
Publicité
Posté le 30-04-2004 à 00:12:50  profilanswer
 

n°3167384
Baltus
PSN: Bahltus
Posté le 30-04-2004 à 09:36:33  profilanswer
 

up!

n°3167385
crane
Mort de soif !
Posté le 30-04-2004 à 09:37:39  profilanswer
 

Tu l'as bien mis en slave le graveur ?

n°3167388
Baltus
PSN: Bahltus
Posté le 30-04-2004 à 09:39:54  profilanswer
 

oui tout est correct !

n°3167395
crane
Mort de soif !
Posté le 30-04-2004 à 09:45:14  profilanswer
 

T'as essayé de remettre l'ancien, tu vas dans le gestionnaire de périph et tu le desinstalle.
Tu eteint, rebranche le nouveau et redémarre

n°3167406
Baltus
PSN: Bahltus
Posté le 30-04-2004 à 09:54:01  profilanswer
 

oui j'ai essaye, meme quand j'essaye de desinstaller ds le gestionnaire de periph, pof jai le droit a mon ecran bleu !

n°3167597
Baltus
PSN: Bahltus
Posté le 30-04-2004 à 11:25:33  profilanswer
 

Ca y est j'ai résolu le pbl, j'ai retiré une barrette de ram, rebooté avec mon nouveau graveur, la détection s'est bien passé !!
Reboot avec mes deux barrettes de ram et hop , nickel !!
merci Crane !

n°3167606
crane
Mort de soif !
Posté le 30-04-2004 à 11:29:02  profilanswer
 

2 rien, c pas moi qui t'ai dirigé vers la ram...  :p

n°3167615
Baltus
PSN: Bahltus
Posté le 30-04-2004 à 11:31:25  profilanswer
 

c'est pas grave, c'est tjrs agreable d'avoir au moins une personnes qui repond !

n°3167622
crane
Mort de soif !
Posté le 30-04-2004 à 11:33:20  profilanswer
 

lol, oui. Moi j'attend pour mon topic en watercooling....

mood
Publicité
Posté le 30-04-2004 à 11:33:20  profilanswer
 

n°3167670
Baltus
PSN: Bahltus
Posté le 30-04-2004 à 11:44:42  profilanswer
 

arf, j'y connais rien en watercooling , desolé !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Ecran bleu qd je branche un lecteur en IDE 2slave !!! (résolu)

 

Sujets relatifs
bascule d'écran avec ATI j'ai du mal!!!Comment booter sur un lecteur reseau
gros problème de carte graphique: écran noir au démarrage!!Des points sur l'écran...
Questions lecteur divx Wilson 1000SAPPHIRE RADEON 9600 XT et bi-ecran ?
[Utilisation de l'Ecran] : Durée de vie limitée ?Lecteur disquette pas reconnu...HELP
Carte 3Dfx, mais laquelles est-ce ? [RESOLU]ecran bleu
Plus de sujets relatifs à : Ecran bleu qd je branche un lecteur en IDE 2slave !!! (résolu)


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR