Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1298 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Mon pc demarre mais ne boot pas avec ma nouvelle alim

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Mon pc demarre mais ne boot pas avec ma nouvelle alim

n°10383449
ticroft
Posté le 17-06-2018 à 17:07:30  profilanswer
 

Salut
 
Voila mon problème j'ai changer ma carte graphique pour une GTX 660 et une alim Corsair de 600w mais quand je branche mon alim sur mon pc avec ma nouvelle carte graphique mon pc démarre  
mes ventilo tourne mais rien a l’écran et quand je débranche ma CG et branche mon écran sur la carte mère ça fonctionne mais quand je met mon ancienne alim de 400w avec la CG de brancher ça fonctionne parfaitement
 
merci d'avance

mood
Publicité
Posté le 17-06-2018 à 17:07:30  profilanswer
 

n°10383457
chtit
R-CB5
Posté le 17-06-2018 à 17:41:58  profilanswer
 

alim neuve ?  
tu branche bien tous les cable d'alim sur la CG , et tu branche bien ton cable d'ecran sur la CG et non sur la carte mere ?  
 
quel est la config exactement ? marque et modele de chaque composant, et ce que tu à remplacer aussi ;)

n°10383462
artouillas​sse
Schtroumpf qui peut !
Posté le 17-06-2018 à 18:00:37  profilanswer
 

+1

n°10383927
ticroft
Posté le 18-06-2018 à 21:37:26  profilanswer
 

oui tout est bon de se coter la  
 
attention les yeux pour ma config mdr  
 
Processor: AMD Athlon(tm) 7850 Dual-Core Processor (2 CPUs), ~2.8GHz
Carte mere: Gigabyte M61PME-S2P
RAM: 4 GB
Alimentation actuel: FSP GROUP INC 400W
Nouvelle Alim : Corsair CX600M


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Mon pc demarre mais ne boot pas avec ma nouvelle alim

 

Sujets relatifs
Question sur une nouvelle config'nouvelle config
Mon ordinateur ne démarre plusAsus PRIME X370-PRO boot GTX560 et non GTX780 ...
avis nouvelle configgarantie corsair pour une alim de 2014
Coolermaster C700P bouton de boot qui ne marche pasmon water cooling ne démarre pas et mon processeur monte a 90°C
PC démarre mais l'écran ne détecte aucun signalNouvelle configuration
Plus de sujets relatifs à : Mon pc demarre mais ne boot pas avec ma nouvelle alim


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR