Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1895 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Résolu] démarrage retardé après mise hors tension

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Résolu] démarrage retardé après mise hors tension

n°5968052
Jeanjean74
Posté le 28-10-2007 à 18:05:03  profilanswer
 

Bonjour à tous,
 
Ceci est mon second post (le premier avait été pour partager une solution trouvée difficilement) !
 
ma config :
OS : xp pro sp2
CM : ASUS a8n sli premium
CPU : amd 4000+
Ram : 2 Go
Alim : ANTEC TRUEPOWER2 550 WATT
CV : ASUS GEFORCE 7850 GTX
DD : HITACHI sata 160 Go
       HITACHI sata  80 Go
Age du PC 2 ans
 
Voilà mon problème :
Depuis quelques temps, si je met mon PC hors tension, je dois attendre de plus en plus longtemps après la remise sous tension pour qu'il redémarre quand j'appuie sur le bouton de démarrage de ma tour. A ce jour je dois attendre environ 7mn pour que le système boot après mise hors tension. Avant, ce problème n'existait pas. Il y a 10 mois il fallait attendre quelques secondes, puis une minute, puis ....à ce jour 7 mn.  
Si le pc reste branché sur le secteur -> boot immédiat.  
Aucun bug, panneau de config OK, pile OK (la config du Bios ne change pas même après mise hors tension). Je suis donc (à mon avis) en présence de la dégradation d'un composant CM, alim,... puisque le symptôme s'aggrave.  :cry:  
Je sèche, et si quelqu'un a une idée, elle est la bienvenue  :wahoo:  
 
Merci pour vos suggestions,
 
Bonne soirée,   :hello:  
 
 
Jean


Message édité par Jeanjean74 le 03-01-2008 à 21:31:05
mood
Publicité
Posté le 28-10-2007 à 18:05:03  profilanswer
 

n°6128873
Jeanjean74
Posté le 03-01-2008 à 21:23:44  profilanswer
 

Bonsoir,
 
Hier, (après une micro coupure), le PC a refusé de démarrer.
 
Ce soir je suis allé chercher une nouvelle alim, et là, Ô miracle le pc a démaré comme une fleur.  :bounce:  
 
Donc voilà un problème de solutionné.
 
J'espère que ce post pourra aider certains
 
Bonne fin de journée à tous,  :hello:  
 
Jean


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Résolu] démarrage retardé après mise hors tension

 

Sujets relatifs
[Résolu] Plus de son après formatage :)empêcher le démarrage
[Résolu] Probleme avec nouvelle Configuration[Résolu]Récupération données HDD
Impossible de démarrer [Resolu]pb démarrage pc
[RESOLU]: RAID 0 sur DS3P gigabyteHelp! premier demarrage foireux
Ecran bleu à chaque démarrage à froid[RESOLU]P5E Hors Service???
Plus de sujets relatifs à : [Résolu] démarrage retardé après mise hors tension


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR