Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1717 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  pbm de demarrage

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

pbm de demarrage

n°3590404
soony
Posté le 27-10-2004 à 17:30:56  profilanswer
 

Bonjour,
 
Je viens d'acheter une nv CM MSI KT4A-V avec une  
nouvelle carte graphique ATI radeon 7000, et j'ai gardé mon proc Athlon 1.4 GHz
J'ai mis egalement un barette DDR de 256 MO PC2100. Je commence a démarrer le PC,
et là rien ne se passe, j'entend que le ventilo se met en route et mon écran qui  
s'allume (mais ecran tj noir) sinon rien.
 
Je ne comprend rien   :cry:  
 
Si vous avez des conseils, n'hésitez pas   :ange:

mood
Publicité
Posté le 27-10-2004 à 17:30:56  profilanswer
 

n°3590495
soony
Posté le 27-10-2004 à 17:56:20  profilanswer
 

Je tient a signaler que lors du démarrage, il n'y a aucun bruit  
ni de bip signalant un pbm. OR comme je dispose que d'une seule barette RM 256, est ce qu'elle peut être défaillante ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  pbm de demarrage

 

Sujets relatifs
ecran noir au demarragegros problème de démarrage > le bios ne s'affiche pas
Pas de démarragePb au démarrage P4P800 avec P4C 2.4Ghz
Plus de démarragepb au demarrage tres tres embeta
Non démarrage de PC (pourtant la led verte est allumée)pb de démarrage xp
Problème Démarrage HddDémarrage disque dur
Plus de sujets relatifs à : pbm de demarrage


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR