Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1636 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Démarrage/arrêt lent + problème câble ethernet

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Démarrage/arrêt lent + problème câble ethernet

n°9314534
giseleb
Posté le 31-10-2014 à 11:02:48  profilanswer
 

Bonjour !
 
Je suis nouvelle sur ce forum et je me tourne vers vous pour avoir de l'aide sur mon nouveau pc (acheté hier).
 
Caractéristiques du pc :
ASUS X552LDV-SX595H
 Windows8
 Processeur Intel Core i5-4210U
 6go de RAM
 750 go dans le disque dur
 NVidia GeForce 820M
 
 Je suis en chambre universitaire et je ne peux me connecter à Internet que par un câble Ethernet (pas de wifi...). Après avoir allumé mon pc et activé Windows 8, Internet marchait bien (par cable) jusqu'à ce que je veuille me mettre sur mon lit: l'icône de connexion (en bas à gauche) m'indique que l'ordinateur ne détecte pas de câble (remet le symbole de connexion wifi à la place du symbole de l'écran avec câble).
 
 Après avoir essayé de brancher / débrancher le câble ethernet plusieurs fois (sachant que pour le débrancher c'est la galère aussi), toujours pas de détection du câble et donc pas de connexion Internet.
 
 J'ai donc essayé d'éteindre mon pc et de le rallumer par la suite, sauf qu'après avoir cliqué sur arrêter, l'ordinateur refuse de s'éteindre et j'obtiens un écran noir pendant plus de 5 minutes, j'ai tenté de fermer l'écran mais c'est comme s'il passait en veille en même temps... J'ai du forcer l'arrêt, et du coup maintenant je suis obligée de laisser l'ordinateur en veille car je n'ai pas non plus envie d'abimer la machine à cause des arrêts forcés.
 
 Et au démarrage également l'ordinateur prend tout son temps... Je ne sais pas si c'est normal que ce soit aussi lent, mais je doute que le problème soit lié aux nombreux logiciels déjà pré-installés sur la machine.
 
 J'ai quand même réussi à me connecter à Internet ce matin, mais le câble n'est détecté qu'à condition de l'enfoncer bien au bout (sachant que ça a déjà fait un clic avant) et de ne surtout pas bouger (mon ordi est sur le bureau) pour pas toucher le câble et donc me déconnecter automatiquement du réseau...
 
 ps : le problème ne vient surement pas du câble ethernet car j'ai pu l'essayer sur un autre ordinateur et ça marchait nickel, j'ai même pu tester mon ordi avec un autre cable et j'ai toujours le même problème
 
 
 Auriez-vous des idées pour résoudre ces problèmes? dois-je retourner mon pc au sav? Je commence vraiment à désespérer surtout que je l'ai acheté la veille quoi...  
 
 
 Merci beaucoup pour vos réponses !
Gisèle

mood
Publicité
Posté le 31-10-2014 à 11:02:48  profilanswer
 

n°9314549
djorec
mon Heden et moi
Posté le 31-10-2014 à 11:23:03  profilanswer
 

gisele bundchen??
 
j arrive
 
tu l as acheté ou? dans un magasin a coté?
si oui ramene le


Message édité par djorec le 31-10-2014 à 11:25:16

---------------
les promos du jour https://www.facebook.com/achathardw [...] page_panel        http://achathardware.fr   https://twitter.com/djorec71
n°9314559
giseleb
Posté le 31-10-2014 à 11:28:26  profilanswer
 

Non pas gisèle bundchen ...
 
Je l'ai acheté en grande surface..

n°9314578
djorec
mon Heden et moi
Posté le 31-10-2014 à 11:54:45  profilanswer
 

ramene leur , tu montre ton soucis et echange standard direct


---------------
les promos du jour https://www.facebook.com/achathardw [...] page_panel        http://achathardware.fr   https://twitter.com/djorec71
n°9314584
giseleb
Posté le 31-10-2014 à 12:09:14  profilanswer
 

D'accord, mais je voulais d'abord savoir si ce ne serait pas par hasard un pb de soft ...

n°9314694
old100
V8 Power
Posté le 31-10-2014 à 14:33:25  profilanswer
 

câble OK avec un autre ordi + problème identique avec un autre câble + ça a bien marché au début: quasi certain que c'est un problème matériel, ramène le au magasin.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Démarrage/arrêt lent + problème câble ethernet

 

Sujets relatifs
Problème démarrage / carte graphique / alim?Problème soudain de clipping Gtx 970 !
Nouvelle carte graphique et 2 bips au démarrage ?Probleme changement carte mère
Probleme d'allumage de Pc Fixe [résolu][HFR] Actu : Samsung reconnait un problème pour les 840
PC au demarrage recalcitrant, besoin de conseilprobleme carte mere msi mpower z87 Sp
Problème Overclocking P8H67 depuis le Bios 
Plus de sujets relatifs à : Démarrage/arrêt lent + problème câble ethernet


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR