Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
389 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  EZ Debug LED CPU

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

EZ Debug LED CPU

n°10606137
bipone
Posté le 24-07-2019 à 22:38:08  profilanswer
 

I5-9600K -- MSI Z390-A PRO -- Corsair Vengeance LPX (2x8GO) 16GO 3000MHz -- MSI ARMOR GTX 1060 -- Corsair CX600 -- Noctua NH-D14 -- Samsung EVO 850 250GO SSD -- WD 1TO
 
Bonsoir,  
 
J'ai un soucis sur mon PC, j'ai upgrade mon PC mon PC le 10 Mai, je suis donc passé sur ce I5-9600K, au début je n'avais aucun soucis, au bout d'un mois, mon PC se mettait à restart tout seul, d'abord en jeu, puis par la suite il à commencé à crash en idle, et les crash étaient de plus en plus fréquent, d'abord un tous les deux jours, ensuite tous les jours, jusqu'à ce qu'il se mette à crash toutes les 20 minutes. Puis ensuite, une fois, mon PC s'est éteint mais ne se redémarrait pas, je l'ai ouvert et j'ai remarqué que le EZ Debug LED est allumé sur le CPU. Donc j'ai débranché mon HDD, j'ai essayé de redémarrer et ça a redémarré. J'ai donc continué comme ça avec mes pauvres 250GO, ca s'est calmé, puis ca a repris un semaine après, mais au final il n'y avait plus moyen de boot, il n'y avait que le ventilateur de l'alimentation et de la carte graphique qui tournaient, j'ai donc débranché la carte graphique, mais ca ne changait rien. J'ai fini par démonter et remonter entièrement mon pc. De nouveau, pendant 1 mois, mon PC allait bien mais ca à refait exactement la même chose, j'en ai donc déduit que c'était ma carte mère qui était morte. J'ai donc appelé mon fournisseur, puis il m'a envoyé deux carte mère de remplacement (il devait m'en envoyer qu'une mais il m'en a envoyé deux). J'ai donc démonté et j'ai remonter mon PC avec une de deux cartes mères que j'ai reçu. J'ai décidé de ne pas brancher mon disque dur et de fonctionner seulement avec mon SSD, tout allait bien, et aujourd'hui, j'ai essayé de rebrancher mon disque dur, ca n'a pas loupé, ce phénomène c'est présenté instantanément, EZ DEBUG LED CPU allumée. Je l'ai donc débranché de suite, j'ai essayé un clear CMOS, ca n'a rien changé, j'ai donc appelé MSI, il n'ont jamais entendu parler de ce type de problème. Je lui avait expliqué la même chose qu'à vous, il m'a donc conseillé de redémonter et de remonter mon PC, j'ai appelé Intel avant de procéder, et le technicien semblait préssé, il m'a dit "Oui, si ca fait ca c'est que c'est le disque dur qui provoque ceci". J'ai donc procédé, le PC a redémarré. Je n'ai pas rebranché le disque dur. Etant joueur compétitif, je suis allé en match d'entrainement, et au bout de 10 minutes de jeu, le PC s'est éteint et le EZ DEBUG LED est de nouveau allumé sur CPU. J'ai donc débranché ma carte graphique, mon SSD et ma carte réseau, pour ne laisser que la RAM, le processeur et le ventirad. Mais rien n'y fait, toujours EZ DEBUG LED.
 
Pour ceux qui vont me demander, il n'y a aucune surchauffe, mon processeur est overclocké à 4.7GHz en 1.25V, en stress test il ne monte pas au dessus des 67°C, ma carte graphique est aussi overclocké mais ne dépasse pas les 65° et la RAM est overclockée à 3400Mhz et se comporte très bien. Tous mes OC sont stables et testés en stress test pendant 1H chacun et ne provoque aucune surchauffe et aucun freeze en jeu.
 
Je fais donc l'hypothèse que mon HDD détruit les cartes mères, mais ce que je ne comprends pas, c'est que sur ce disque, il n'y a seulement que des jeux, et donc aucun virus...
 
Donnez moi vos avis, je peux encore essayer de changer de carte mère vu que j'en ai encore une neuve.

mood
Publicité
Posté le 24-07-2019 à 22:38:08  profilanswer
 

n°10606462
artouillas​sse
Schtroumpf qui peut !
Posté le 25-07-2019 à 13:49:40  profilanswer
 

Bonjour
 
Les deux nouvelles cartes mères sont aussi des MSI Z390-A PRO ?
As-tu vérifié quel BIOS est installé ?


---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  EZ Debug LED CPU

 

Sujets relatifs
Upgrade CPU + RAM + CMChangement de CPU
DRAM LED Rouge fixeUpgrade CPU
Upgrade CPU[AIDE] EZ DEBUG LED CPU on + RAM problème.
LED EZ DEBUG CPUEZ Debug LED ( blanche ) CPU
EZ Debug CPU LED clignoteZ170-A PRO EZ debug LED CPU reste rouge et PC ne boot pas
Plus de sujets relatifs à : EZ Debug LED CPU


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR