Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1426 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  carte son creative sound blaster platinium x-fi

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

carte son creative sound blaster platinium x-fi

n°4534076
el barto4
Posté le 27-12-2005 à 17:43:18  profilanswer
 

J'ai un gros probleme mon rack avant ne fonctionne pa du tout, j'ai tout installer comme s'est décrit mais il ne veut pa fonctionner, voici ma config si sa peu vous aider
 
SAPPHIRE X800 GTO 256M GDDR3 PCI-E VGA/TVO/DVI-I LITE
CREATIVE SOUND BLASTER X-FI PLATINUM
NEC GRAVEUR DVD-R/RW +R/RW 3540 BULK BLACK
ATHLON 64 3500+ (0.09M) S939 (BULK)
MAXTOR 6B200P0 - 200GO 8MO 7200 TPM (BULK)
MSI K8N NEO4-F (601-7125-030)
ZALMAN CNPS7700CU
ARCTIC COOLING ATI SILENCER 4
LOGITECH QUICKCAM MESSENGER (OEM)
3* CORSAIR VALUE 512MO PC3200 CL2.5
THUMBSCREW ROUGE PACK DE 10
SAMSUNG LECTEUR DVD NOIR
windows xp pro sp2

mood
Publicité
Posté le 27-12-2005 à 17:43:18  profilanswer
 

n°4537918
madmike41
Non j'ai pas 41 ans +1800 msg
Posté le 29-12-2005 à 03:08:13  profilanswer
 

as tu mit la nappe a l'envers ?

n°4538546
el barto4
Posté le 29-12-2005 à 12:55:33  profilanswer
 

biensur j'ai vérifier plusieur fois en enlevant et remetant la personne qui ma installé mmon pc est très callé et n'a pa trouvé de solution non plu

n°4555945
italian st​allion
Posté le 05-01-2006 à 20:20:25  profilanswer
 

Salut el barto,
 
as-tu connecte le connecteur floppy de ton power supply a ta carte? La carte doit etre alimente avec le connecteur floppy pour que le rack fonctionne....

n°4557224
el barto4
Posté le 06-01-2006 à 13:12:07  profilanswer
 

biensur que oui, j'ai essayé toutes les connection possible:
la carte seul
le rack seul
la carte + le rack
le rack ne répond jamais pourtant la sortie numérique du rack est activer, c'est cela le plus incomprehensible

n°4558102
italian st​allion
Posté le 06-01-2006 à 19:26:18  profilanswer
 

Salut el barto,
 
d'apres moi le rack est defectueux mais la lumiere rouge de la sortie optique allume... tu pourrais p-e verifier avec creative ou bien avec le detaillant ou de demander un rma...

n°4558110
el barto4
Posté le 06-01-2006 à 19:28:08  profilanswer
 

Daccord je te remercie, je suis en rapport avec creative mais suite a plmusieur mails il ne trouve pas la solution je vais leur envisager le changement, mon detaillant étant ldlc.com


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  carte son creative sound blaster platinium x-fi

 

Sujets relatifs
Ram pour carte mère Chaintech 7VIL4changer ma carte video AGP
Carte tuner MiniDigitalTvUSB soucieCarte graphique
carte d'acquisition tvCarte graphique tres bonne ? (rapidement)
Carte PCI sata sur carte mère P4G8XProbleme de rack sur creative sound blaster x-fi platinium
Plus de sujets relatifs à : carte son creative sound blaster platinium x-fi


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR