Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
812 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Config neuve !!! Pas de bip !!! [ CPU INIT ]

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Config neuve !!! Pas de bip !!! [ CPU INIT ]

n°6316808
nicofr57nf
@+
Posté le 04-04-2008 à 22:48:03  profilanswer
 

Salut je me sui monter une config super !  
Oui mais voila pas de boot ? pas de BiP !!!
 
CM: Asus striker II formula  
CPU: E8400
4Go de Crusial Pc2 8500
DD1: Raptor 150 Go 10000
DD2: Barracuda 500 Go 7200.11
SLI : 8800 GT
Alim: Corsair CMPSU-620HX
...
 
J'ai tester de booter sans la ram, puis sans le proc, puis sans les C3D, et la Mobo seul, jamais de bip ...
J'ai bien sur fait un ccmos en 1er !!!
 
Donc CM ou Alim ? OU ???


Message édité par nicofr57nf le 05-04-2008 à 09:13:24
mood
Publicité
Posté le 04-04-2008 à 22:48:03  profilanswer
 

n°6316844
nicofr57nf
@+
Posté le 04-04-2008 à 23:20:36  profilanswer
 

J'ai  [CPU INIT] sur le LCD de la CM !!!

n°6316850
busOman
Hiver.
Posté le 04-04-2008 à 23:25:54  profilanswer
 

Le connecteur d'alim de la carte mère (en haut à gauche) est bien connecté ?

n°6316854
nicofr57nf
@+
Posté le 04-04-2008 à 23:28:31  profilanswer
 

l'alim CPU 8 Pin ? oui

n°6317072
nicofr57nf
@+
Posté le 05-04-2008 à 08:36:15  profilanswer
 

Bon ce matin toujour la meme !!!  
se P.... de [CPU INIT] sur le LCD ! Pfff ...

n°6317155
nicofr57nf
@+
Posté le 05-04-2008 à 10:39:29  profilanswer
 

UP !

n°6317163
old100
V8 Power
Posté le 05-04-2008 à 10:47:50  profilanswer
 

Tu n'es pas tout seul, tu es allé voir par là:
 
http://forum.hardware.fr/hfr/Hardw [...] 0991_1.htm

n°6317583
nicofr57nf
@+
Posté le 05-04-2008 à 15:02:17  profilanswer
 

J'ai tester avec un news CPU un Celeron 420 S775 1.6Ghz IDEM ....
Avec une News barrette de mémoire 1Go DDR 2 800 IDEM ....  
Avec une news Alim IDEM ....
 
toujour le CPU INIT !!!

n°6318296
nicofr57nf
@+
Posté le 05-04-2008 à 23:33:11  profilanswer
 

Bon elle part au SAV cette semaine !!!
Même monter sur la table seule toujours le même prob !!!  
 
1er foi que je voie un truc comme sa !!!
J'ai peur pour la suite !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Config neuve !!! Pas de bip !!! [ CPU INIT ]

 

Sujets relatifs
Avis sur ma config (gamer)Config à 1000€ (Q9450 et linux)
config pour passé à du directX 10 pour les nouveaux jeuxQuelle alim pour ma config
Cette config' à 600€, bonne ou pas?Aide pour config bureautique / multimedia
Conseils pour config DD-Partitions-Raid 0 - System vs DataConfig PCHC HD (et peut être montage AVCHD)
Vérification de config avant achatConseils config complete 600€
Plus de sujets relatifs à : Config neuve !!! Pas de bip !!! [ CPU INIT ]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR