Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1844 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Carte Mère, problème de composant?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Carte Mère, problème de composant?

n°8048425
le branque
Posté le 18-09-2011 à 15:57:25  profilanswer
 

Bonjour,
 
Voila je vous présente mon souci, je n'y connais pas grand chose en électronique. Bon ça dans l'immédiat, ça se répare pas ^^.  
Mon autre problème c'est mon PC portable, il ne démarre plus suite à une réparation que j'ai effectué.  
La réparation concernait le connecteur d'alimentation. J'ai dessoudé le connecteur défectueux, remis un neuf commandé sur le net, et ça marche : le témoin de charge s'allume quand je branche le bloc alim.  
 
Seulement quand je boot... nada  :sweat:  
 
Alors voici les symptômes : le PC se met bien sous tension et le résultat est le même que je boot sur la batterie, le chargeur ou les deux (donc la bidouille logiquement yabon). Donc sous tension, le HDD se met en branle, le chipset se tiédit le processeur aussi. Seulement le ventilateur ne se met pas en route rien sur l'écran et j'ai l'impression que le HDD ne mouline pas assez pour un "vrai boot" mais c'est subjectif...  
Le mappage du ventilateur n'a pas été touché et il n'a pas bougé. J'en conclu qu'il y a un souci d'alim d'une partie de la CM?
 
Je me dis que j'ai du toucher un des composants en démontant mon PC et je guette plus particulièrement tout ce qui est à coté du connecteur alim. La je vois un des "pti bidules" pas loin qui à l'air d'avoir bouger. ça ressemble au lien ci-dessous (j'en ai des comme montré juste à coté) en bcp plus petit et marron/beige au centre :  
http://img.directindustry.fr/image [...] 194402.jpg
Apparemment c'est des condensateurs céramique.
 
Cette pièce se décollait d'une patte, je l'ai replaquée au circuit et essayé d'y mettre une ch'tite pointe d'étain pour faciliter le contact. Toujours pareil.  
 
Est ce que cette pièce peut être en cause au vu des symptômes?  
Est ce que j'ai pu la tuer avec la chaleur proche du fer?  
Est ce que la chaleur du fer autour du connecteur à pu endommager les pistes? J'en doute puisque la charge prend mais je suis pas expert.
 
J'aimerai vos avis éclairés. Merci d'avance :)


---------------
Quand on sais pas, on tente.
mood
Publicité
Posté le 18-09-2011 à 15:57:25  profilanswer
 

n°8048520
le branque
Posté le 18-09-2011 à 17:03:47  profilanswer
 

Re.
Probleme d'ecran! J'ai tout repris une nouvelle fois, en fait le boot restait bloqué sur le bios a cause de l'heure. D'ou le souci du fan et du Hdd non convainquant.
 
Par contre ma bidouille sur le condensateur? Votre avis, ca craint?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Carte Mère, problème de composant?

 

Sujets relatifs
problème de carte graphique sous win7 mais pas sur xpConnection du Son sur la carte mere
Probleme sur tv grandinBug carte graphique amdkmdag
probleme création disque dur virtuelCarte graphique AMILO PI 2540 mourrue ?
pb avec carte raid SAS (15 000tr) [Résolu] crucial ballistix ddr2 pc 6400 probleme !
Plus de sujets relatifs à : Carte Mère, problème de composant?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR