Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1580 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  carte mere pour Alton 64 avec un processeur a 32 bit

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

carte mere pour Alton 64 avec un processeur a 32 bit

n°4348562
ita
Posté le 27-09-2005 à 09:44:50  profilanswer
 

voici mon probleme
ma nouveklle config est une carte mere K8N pour Alton 64 avec socket 754
et mon processeur est un Alton sempron socket 754
ca marchais nickel mais haut bout de 4 heure d'utilisation non intensive (instalation de codecs ou meme de driver )
le pc ne demare plus alor que l'alim est bonne et la carte mere est allumer(voyan led allumer)mais le pc ne demarre pas  je voudrai savoir pourquoi? :fou:  :pfff:

mood
Publicité
Posté le 27-09-2005 à 09:44:50  profilanswer
 

n°4348567
webblaster
Posté le 27-09-2005 à 09:47:23  profilanswer
 

Bonjour , s'il vous plaît merci tu connais ? On est pas la a ton service.
 
Et donne ta config complète si tu veux qu'on t'aide.

n°4348572
ita
Posté le 27-09-2005 à 09:51:44  profilanswer
 

d'accord  
excuse moi c vrai qu'on ma appris la politesse  
pour la config  
carte mere asus K8N pour Alton 64 avec socket 754
processeur Alton Sempron 3000+ a 1.8Gh pour socket 754
carte graphique radeon 9600 pro 256
memoire  2x 512 pc3200 de kingston
voila MERCI beaucoup a vous

n°4348573
LoDeNo
Monocourge
Posté le 27-09-2005 à 09:51:57  profilanswer
 

C'est l'écran qui s'est débranché !! :lol:
 
Blague à part : comment sais-tu que l'alim est bonne ?
Est-ce qu'il boote un peu ?
As-tu des messages d'erreur ?
Est-ce que les ventilos/disques durs démarrent ?

n°4348576
ita
Posté le 27-09-2005 à 09:54:37  profilanswer
 

oui l'ecran est brancher et les ventillos ne demmarre pas du tout  
pour l'alim je l'ai remplacer par une autre plus puisante et ca donne le meme resultat de plus la led de la carte mere est allumer
 
 
donc je ne sais plus quoi penser

n°4348587
worm'skill​er
Le roi de la petit côte
Posté le 27-09-2005 à 10:03:15  profilanswer
 

dans ton manuel de Carte mere, est ce que il est indiqué que le processeurs autres que A64 sont acceptés? Car il se peut que ton proc soit HS dans ce cas.


---------------
"le prix passe, la qualité reste"
n°4348716
LoDeNo
Monocourge
Posté le 27-09-2005 à 11:38:07  profilanswer
 

Est-ce que ton PC s'est arrêté brutalement ou n'a-t-il simplement pas redémarré ?
On dirait un court circuit : vérifié qu'il n'y a pas une vis qui traine.

n°4348743
Antac
..
Posté le 27-09-2005 à 11:48:29  profilanswer
 

Exactement la même config avec une GeForce 6600 GT.
 
J'avais un semtron 3000+ puis je suis passé à l'A64 3400+, aucun problème. La carte mère est parfaitement compatible A64, je penche pour ton alim qui a sauté.

n°4348754
boober
Compromis, chose due
Posté le 27-09-2005 à 11:55:27  profilanswer
 

sinon y'a une tite prise a 4 pin qui doit sortir de l'alim et qui doit se brancher a coté du socket 754 pour alimenter le proco

n°4350748
ita
Posté le 28-09-2005 à 15:23:51  profilanswer
 

ok merci je vais voir ce que ca peut etre  
si d'autre personne on des idée ce sont les bienvenues
 
 
merci a tous


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  carte mere pour Alton 64 avec un processeur a 32 bit

 

Sujets relatifs
Quelle carte TV Numérique DVB-C choisir ?Petit pwoblem de PC... Alim ? Carte Mere? CPU ? :'(
probléme, carte graphique??Gros problèmes avec carte graphique!!!
probleme avec ma carte mere MSI NEO4 platiniumPb avec Carte Graphique Nvidia Geforce 3 TI 500
Carte graphique std PCI 640x480 - 16 couleurs (??)Quel ventilo pour Intel XEON sur carte bipro asus PCHDL ???
Plus de sujets relatifs à : carte mere pour Alton 64 avec un processeur a 32 bit


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR