Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1890 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  BSOD&Artefacts sur configuration neuve.

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

BSOD&Artefacts sur configuration neuve.

n°5635649
CMOIVOILA
... et pis c'est tout
Posté le 06-07-2007 à 21:03:50  profilanswer
 

Voilà, étant à cours d'idées, je vous soumet le cas.
La machine est neuve, fraichement assemblée, composée de:
 
Alimentation: Seasonic M12-600W
Carte mère: Gigabyte GA-P35-DQ6
Processeur: Intel Core2Duo E6600
Mémoire: OCZ PC2-6400 Platinium R2
Carte Vidéo: Sapphire X1950pro Ultimate PCI-E
Disques Durs: 2*320Go Seagate Barracuda 7200.10 SATA2 configurés en raid 1
Le son est intégré.
 
 
 
Le souci:
Lors du premier benchmark test 3D après montage et installation, la machine reboot sans crier gare et l'expérience se répète (je suis sous 3Dmarks 2001SE)
Voyant des reboots aléatoire, je désactive le reboot automatique en cas d'erreur histoire de noter les éventuels BSOD. Effectivement il s'agit de BSOD, mais tout ce que j'arrive à isoler c'est un vidage de la mémoire physique suite à un problème avec un périphérique, quel périph ? J'en sais rien.
 
Un souci ne vient jamais seul, lors d'une tentative sur 3Dmarks 2005, de méchants artefacts apparaissent: rayures verticales, polygones noir, pour moi la carte vidéo surchauffe, et pourtant d'après le driver elle est à 45° (Refroidissement VF900Cu d'origine sur les versions ultimate) En approchant le doigt en effet, que ce soit le radiateur ou le dos de la carte, c'est à peine tiède.
 
Et comme jamais deux sans 3, il faut bien que ça continue... Cherchant à isoler le problème par élimination, je lance memtest x86 (j'ai que la 1.40 sous la main mais je pense que ça suffit)
Après 43min et 2 passes, rien, pas d'erreurs.
Je reviens sous windows, je lance CPU Stability test: Une erreur apparaît en moins d'une minute et me ferme l'application.
 
Au jour d'aujourd'hui, je ne comprends donc toujours pas ce qui arrive à cette configuration, la carte vidéo est elle défectueuse ? Ai-je un problème avec le trio Carte mère/processeur/ram ? Est-ce un souci software... je n'en ai aucune idée.
 
Dernière précision au niveau software, j'ai du utiliser nLite pour intégrer les drivers SATA RAID à windows.
Ayant essuyé des problèmes avec 2 tentatives par disquette, j'ai donc intégré plusieurs types de drivers raid au CD.... Mais j'imagine que ceci n'a pas d'impact sur le système.
 
 
Voilà, je m'en remets à vous, je suis un peu dans le brouillard et j'attends impatiement vos réponses, ne pas profiter d'un PC tout neuf quand on a du temps pour s'en servir c'est très frustrant  :cry:  


---------------
Your Wishes Are Orders
mood
Publicité
Posté le 06-07-2007 à 21:03:50  profilanswer
 

n°5635701
Actinium
Posté le 06-07-2007 à 21:41:22  profilanswer
 

Dl OCCT et Speedfan. Tu configures OCCT avec Speedfan en monitoring des tensions et de la température du CPU. Tu lances un test sur 30 min, à la fin il te sort des graphs --> post les nous.
http://www.clubic.com/telecharger- [...] edfan.html
http://www.01net.com/telecharger/w [...] 31189.html

 

Le RAID c'est comment dirais-je...oui c'est ça, de la merdre. C'est peut être pas la cause de ton pb mais c'est nid à emmerdes en tous genres.


Message édité par Actinium le 06-07-2007 à 21:43:00
n°5635705
CMOIVOILA
... et pis c'est tout
Posté le 06-07-2007 à 21:43:21  profilanswer
 

Bof, tu as le droit de trouver les RAID merdiques, mais je trouve ça fort utile dans pas mal de situations... Déjà vu des systèmes sauvés par un RAID1, de là à dire que je suis  supersicieux...
Je m'occupe d'OCCT et SpeedFan demain, la machine n'est malheureusement pas chez moi
...
 

n°5635709
barbybulle
GIGABYTE OC Team
Posté le 06-07-2007 à 21:45:01  profilanswer
 

Sinon si c'est que la carte 3d , telecharger ATI TOOL , scan of artefact .
 
 
Si sa bug , sav ?
 
Fais tout les test possible pour voir :
 
 
GPU : ATI TOOL
Memoir : MEMTEST
CPU : OCCT / ORHTOS


---------------
Gigabyte France  
n°5635712
Actinium
Posté le 06-07-2007 à 21:45:56  profilanswer
 

Une solution logicielle de sauvegarde automatique est beaucoup plus fiable que le raid dans le temps;

n°5635769
CMOIVOILA
... et pis c'est tout
Posté le 06-07-2007 à 22:21:52  profilanswer
 

>> Barbybulle, pas bête Atitools, faut que je teste.
>> Actinium, tout à fait d'accord avec toi, cependant ceci n'étant pas une machine qui m'est destinée au final, je préfère faire une démarche hardware qui ne coute quasiment rien au jour d'aujourd'hui plutôt que de compter sur un soft qui peut gicler à tout moment celon ce que fera l'utilisateur.
Ceci dit, un backup complet des information sur support externe et automatisé, ça reste assez lourd à mettre en place aussi non ?
Si tu as des exemples précis à me montrer ou des idées, je suis preneur, je cherche ce genre de solutions.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  BSOD&Artefacts sur configuration neuve.

 

Sujets relatifs
Comment se comporte une configuration desequilibre ?euh..... comment dire... Nouvelle Configuration :)
Configuration PC Gamer, questions alim, ventilo et généraleBonne configuration?
Supprimer configuration EISA ?Problème de configuration RAID5
Configuration pour jeux vidéoQuelle GFX PCI-E pour 150 euros neuve?
demande de conseil configuration environ 400-500 sans l'ecranConfiguration périphériques SATA
Plus de sujets relatifs à : BSOD&Artefacts sur configuration neuve.


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR