Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1826 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Bruite bizarre au "démarrage à froid"

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Bruite bizarre au "démarrage à froid"

n°2900031
Flyingturt​le
gnafron-team-power
Posté le 25-12-2003 à 11:37:31  profilanswer
 

Bonjours à tous (et joyeux noel pendant qu'on y est)
 
J'ai un soucis avec ma machine, lorsque je l'allume après qu'elle soit restée éteinte quelques heures, elle fait un énorme bruit. J'ai l'impression que c'est quelque chose comme le disque dur qui gratte... J'ai également remarqué que cela se produit le plus osuvent le matin après que l'ordi ai passé la nuit au froid (il dort près de la fenêtre ouverte).
 
Quelqu'un aurait une idée? Parce que je l'ai amené une fois chez un réparateur et manque de pot, il faisait plus le bruit...
 
Et est-ce grave docteur?
 
Ma configue est:
AMD 2000, XP pro
1024 Ram (no name)
disque dur matrox 80 giga
Geforce 4 Mx 420 (berk)
Asus je-sais-plus-quoi
 
 
Un grand merci d'avance et joyeux noel à tous
 
 
turtle
 

mood
Publicité
Posté le 25-12-2003 à 11:37:31  profilanswer
 

n°2900047
bidouillec​ed
Posté le 25-12-2003 à 11:58:03  profilanswer
 

bah au magasin ca me fait pareil depuis qu on la et il marche toujours bien :)
en plus de faire du bruit il me fait des erreurs au demarage de windows mais que le matin quand il fait froid  
l été c est trankil
un fois chaud plus de pb

n°2900082
long_john
Posté le 25-12-2003 à 12:26:25  profilanswer
 

ça me l a déjà fait, c'était le ventilo du proc

n°2900084
Flyingturt​le
gnafron-team-power
Posté le 25-12-2003 à 12:37:28  profilanswer
 

J'y ai pensé mais il tourne sans soucis, il frotte pas....

n°2900094
moikiki
Posté le 25-12-2003 à 12:51:20  profilanswer
 

et l'al?
 
pcq moi elle siffle quand elle demarre a froid (j'avoue c une 145W alors elle a du mal :o)

n°2900118
BubuMIB
Le bucheron est de retour....
Posté le 25-12-2003 à 13:52:21  profilanswer
 

Ventilo de la carte graph pour moi. Mais deux minutes après plus de bruits.
Faudrait que t'essai de tester les ventilos un par un et tu seras fixé.

n°2900167
mrdoug
Posté le 25-12-2003 à 15:01:39  profilanswer
 

J'ai exactement le même problème...toujours quand le pc est a froid mais bon ça ne dure pas bien longtemps...

n°2900168
Cyclone
Posté le 25-12-2003 à 15:03:27  profilanswer
 

Mouais, ventilo de l'alim généralement.

n°2900169
iemanjah
Posté le 25-12-2003 à 15:04:11  profilanswer
 

ben enleve le ventilo de ta carte graphique, pour voir, ou mieux que ca tu mets le doigt sur l'axe de tes ventilos (CM, C graphique, Alim et tours)pour les stopper et tu verras si ca vient de la.
;)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Bruite bizarre au "démarrage à froid"

 

Sujets relatifs
Problème de démarrage, important.....Bug bizarre avec mon Radeon 9500 Pro . . .
Pb video au démarragePb au démarrage avec carte mère asus A7N8X deluxe
9600XT + 2950 pts sur 3DMARK 2003 bizarreDémarrage avec A7N8X Deluxe
Bip long repetitif au demarrageVrombissement de l'unité centrale au démarrage
"/O error reading disk"avec les disquettes de démarrage win2kTruc bizarre dans gestionnaire de tache
Plus de sujets relatifs à : Bruite bizarre au "démarrage à froid"


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR