Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
6198 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme ASUS ATI Radeon 9600

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme ASUS ATI Radeon 9600

n°3168024
titeuf92
Posté le 30-04-2004 à 13:37:44  profilanswer
 

bonjour à tous, je voudrais vous exposer mon probleme :
depuis janvier j'ai acheter un pc flambant 9 (cf config)
avec une carte graphique ASUS ATI Radeon 9600 SE cependant depuis quelque temp jai le bug d'affichage suivant :  
http://membres.lycos.fr/winzik1/ecole/bug.jpg
-> DOU CA PEUT VENIR !!!!  
Merci d'avance !

mood
Publicité
Posté le 30-04-2004 à 13:37:44  profilanswer
 

n°3192494
thedarkang​el34
Posté le 13-05-2004 à 16:23:21  profilanswer
 

:pfff:  :pfff: CA NE VIENT PAS DE L ALIMENTATION  :pfff:  :pfff:  
 
heureusement que je n'ai pas acheté une nouvelle alimentation car ca ne vient pas de là, on m'a passé une Enermax en 460W et au premier boot : ECRAN NOIR !!! il a fallut peut etre 15 redemarrage pour arriver sur le bureau de windows et que l'écran ne se mette pas en veille....  
 
j'ai tout essayé :  
= multiples formatages  
= test de l'écran sur le port DVI  
= flash du bios de mon asus a7n8x-x  
= test de ma ram Corsair 512 DDR avec memtest  
= desactivation de l'agp 8X et du fastwrite dans le bios  
= test avec une nouvelle alim 460W a la place de ma 250W  
= augmentation du voltage du port agp, de 1,5V à 1,6V puis 1,7V  
= test de toutes les versions de drivers ati catalyst, omega, dna...  
 
===> RIEN NY CHANGE QUOI QUE CE SOIT, 1 FOIS SUR 10 WINDOWS XP DEMARRE CORRECTEMENT, ET 9 FOIS SUR 10 (parfois plus) JUSTE AVANT D'ARRIVER SOUS LE BUREAU A CE MOMENT LA LECRAN DEVIENT NOIR ET SE MET EN VEILLE  
 
la j'ai testé autre chose et (peut etre) je dis bien peut etre... que c'est (un peu plus) stable... en tout k ca a redémarrer normalement les kkes fois que j'ai pu tester et vous pouvez essayer chez vous et me tenir au courant ????  
 
voila ma manip... hier j'ai changé tout simplement la Fréquence a laquelle travaillais mon écran... elle était sur 60Hz d'origine, je suis monté à 75Hz mais comme ca sifflait un peu, je suis monté à 100Hz ce matin... et en tout k a 75Hz, j'ai éteind kkes fois et redemarré kkes fois, ca avait l'air de "tenir"... j'ai un écran IIYAMA en 19" vous me direz si ca marche chez vous...  
 
merci a bientot les amis et bon courage avec cette Asus Radeon 9600 XT...  :sweat:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme ASUS ATI Radeon 9600

 

Sujets relatifs
Comment désactiver le réseau intégré d'une Asus A7V8X ?Probleme modem usb + souris
AMD 64 et carte mère Asus: pas dual channel, c grave docteur ?bascule d'écran avec ATI j'ai du mal!!!
taux refresh ATIproblème à determiner...please help...
Far Cry: nVidia ou ATIPitit problème avec Word 2000
gros problème de carte graphique: écran noir au démarrage!!gro gro probleme
Plus de sujets relatifs à : probleme ASUS ATI Radeon 9600


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR