Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1908 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Asus a7pro POST...ok mais boot pas ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Asus a7pro POST...ok mais boot pas ?

n°3951990
stant
Posté le 19-03-2005 à 20:24:31  profilanswer
 

Bonsoir
 
essayant de remettre en service une Asus A7pro
je me trouve confronte a ceci
 
le pc demarre sequence de POST parfait
mais des qu il arrive sur le boot soit du dd dik7 ou cd
la cela se bloque sur l ecran le curseur clignote
mais aucun boot de se fait
 
meme si je ne mets que le strcit minimum
cpu athlon 1300
cg geforce
sdram pc100 (j en ai teste plusieures)
lecteur de disk7 avec disk7 boot
 
toujours le meme symptome
 
c est etrange
si quelqu un a eu le meme prob et donc.. la soluce  
je suis preneur
d avance merci


Message édité par stant le 19-03-2005 à 20:26:35
mood
Publicité
Posté le 19-03-2005 à 20:24:31  profilanswer
 

n°3951993
hackthewor​ld4ever
the way it' meant to be played
Posté le 19-03-2005 à 20:26:54  profilanswer
 

est ce que le dd, lecteur cd et disquette sont détecté ?
si non vérifie tes branchements
 
2è chose dans le bios met en 1st boot cd rom
2nd DD
3è Floppy


---------------
ciao l'artiste ©
n°3952000
stant
Posté le 19-03-2005 à 20:31:50  profilanswer
 

merci de ta reponse
 
oui tt est detecte sans probleme
 
j ai essaye toutes les combinaisons de boot possibles
sans succes
 
c est tres curieux c est vraiment au moment
ou le boot dois se faire sur l un ou l autre des perifs
que cela se bloque
 
j ai jamais vu cela
pourtant.......j en ai vu

n°3952004
hackthewor​ld4ever
the way it' meant to be played
Posté le 19-03-2005 à 20:33:00  profilanswer
 

essaie de débrancher le lecteur à disquette pour voir
si ça change rien remet le puis débranche le lecteur cd
si tjrs rien débranche les 2 ensemble


---------------
ciao l'artiste ©
n°3952022
stant
Posté le 19-03-2005 à 20:40:14  profilanswer
 

merci de ta reaction rapide
mais je me dois de te preciser que si j ai poster ici
c est vraiment en desespoir de cause .. apres avoir je crois? tout tenter deja..?
 
je bosse dans l informatique(technique et reseau) depuis des annees  et je suis sur ce Bug depuis une semaine
j y arrive pas
je penses a un Bios corrompu mais comme impossible de booter
pas possible de le flasher

n°3952032
hackthewor​ld4ever
the way it' meant to be played
Posté le 19-03-2005 à 20:44:27  profilanswer
 

sur les cm asus que j'ai pu testé au post il y a un message en bas inscrit genre "press ALT+F2 to flash" ou un truc du genre donc tu désactives la protection du flashage dans le bios.


Message édité par hacktheworld4ever le 19-03-2005 à 20:44:37

---------------
ciao l'artiste ©
n°3952038
stant
Posté le 19-03-2005 à 20:46:36  profilanswer
 

oui merci  
mais pas sur celle la.. trop ancienne helas

n°3952040
hackthewor​ld4ever
the way it' meant to be played
Posté le 19-03-2005 à 20:47:25  profilanswer
 

ça dépend quel est le socket ?
 
ftp://ftp.asuscom.de/pub/ASUSCOM/BIOS/ :whistle:
 
[:ddrs55]


---------------
ciao l'artiste ©
n°3952042
hackthewor​ld4ever
the way it' meant to be played
Posté le 19-03-2005 à 20:48:35  profilanswer
 

tu dois certainement avoir un tool pour flasher la cm sur le ftp
 
edit : confirmé say est dans le dossier bios flash util :D


Message édité par hacktheworld4ever le 19-03-2005 à 20:49:45

---------------
ciao l'artiste ©
n°3952069
hackthewor​ld4ever
the way it' meant to be played
Posté le 19-03-2005 à 20:59:32  profilanswer
 

ftp://ftp.asuscom.de/pub/ASUSCOM/ [...] 133/A7Pro/ ici il y a le(s) bios
 
évite le 1012p01a.zip c'est une version beta


Message édité par hacktheworld4ever le 19-03-2005 à 21:00:02

---------------
ciao l'artiste ©
mood
Publicité
Posté le 19-03-2005 à 20:59:32  profilanswer
 

n°3952074
stant
Posté le 19-03-2005 à 21:01:44  profilanswer
 
n°3952075
hackthewor​ld4ever
the way it' meant to be played
Posté le 19-03-2005 à 21:02:41  profilanswer
 

bah je sais pas moi tu dis que ta cm c'est la a7pro donc je t'ammène là où il y a la a7pro


---------------
ciao l'artiste ©
n°3952077
hackthewor​ld4ever
the way it' meant to be played
Posté le 19-03-2005 à 21:02:58  profilanswer
 

en tout cas évite le bios beta


---------------
ciao l'artiste ©
n°3952090
stant
Posté le 19-03-2005 à 21:09:51  profilanswer
 

oui oups j avais tapez la ref de memoire...
mais de toute facon je peut pas flasher ss booter au moins sur une disk7.............

n°3952255
hackthewor​ld4ever
the way it' meant to be played
Posté le 19-03-2005 à 22:22:10  profilanswer
 

t'a essayé un autre lecteur disquette ?


---------------
ciao l'artiste ©
n°3952313
stant
Posté le 19-03-2005 à 22:58:31  profilanswer
 

oui aussi
et aussi tester ce lecteur sur une autre cm
il marche
 
je ne sais plus quoi faire
merci encore de ton interet

n°3952763
hackthewor​ld4ever
the way it' meant to be played
Posté le 20-03-2005 à 10:13:58  profilanswer
 

as tu pensé à faire un flash en bouton avec autre bios et en après inséré le tiens puis flasher ?


---------------
ciao l'artiste ©
n°3952789
stant
Posté le 20-03-2005 à 10:27:39  profilanswer
 

oui bien sur j y ai pense
mais pas de bios identique sous la main helas

n°3952908
hackthewor​ld4ever
the way it' meant to be played
Posté le 20-03-2005 à 11:36:14  profilanswer
 

:'(
 
t'a plus qu'à chercher une cm acceptant la sdr en socket A alors je pense


---------------
ciao l'artiste ©
n°3952920
hackthewor​ld4ever
the way it' meant to be played
Posté le 20-03-2005 à 11:39:34  profilanswer
 

genre elle : http://www.ldlc.com/fiche/PB00025210.html
 
mais elle est pas en stock


---------------
ciao l'artiste ©
n°3952922
Fraisouill​e
Grouik Grouik
Posté le 20-03-2005 à 11:40:17  profilanswer
 

problème de pile système très très fatiguée ??? Essaie de la changer pitèt... S'il tient pas les infos du bios, normal qu'il boot pas...

n°3952926
hackthewor​ld4ever
the way it' meant to be played
Posté le 20-03-2005 à 11:41:16  profilanswer
 

+ 1 mais en général quand c'est la pile il marque low batterry et il oblige à aller dans le bios je crois :/


---------------
ciao l'artiste ©
n°3952929
Fraisouill​e
Grouik Grouik
Posté le 20-03-2005 à 11:42:08  profilanswer
 

pas tout le temps. Si elle est limite, ça peut faire des trucs bizarres dans ce genre là

n°3952936
hackthewor​ld4ever
the way it' meant to be played
Posté le 20-03-2005 à 11:44:06  profilanswer
 

ok bon de toute façon ça coute rien d'essayer :lol:
 
bon une pile ok :D


---------------
ciao l'artiste ©
n°3952951
stant
Posté le 20-03-2005 à 11:50:24  profilanswer
 

merci a vous vais essayer la pile
mais je doutes  car la cm tient les infos du bios
sinon .. dommage  pour moi

n°3952976
hackthewor​ld4ever
the way it' meant to be played
Posté le 20-03-2005 à 12:06:53  profilanswer
 

ça te donnera l'occaz d'investir [:ddrs55]


---------------
ciao l'artiste ©
n°3952988
stant
Posté le 20-03-2005 à 12:11:09  profilanswer
 

hacktheworld4ever a écrit :

ça te donnera l'occaz d'investir [:ddrs55]


 
 
oui suis super content d ailleurs :pt1cable:  :sol:

n°3952998
hackthewor​ld4ever
the way it' meant to be played
Posté le 20-03-2005 à 12:16:07  profilanswer
 

:lol: :D


---------------
ciao l'artiste ©
n°3953001
stant
Posté le 20-03-2005 à 12:17:56  profilanswer
 

:jap: merci de ton aide de toute façon :jap:

n°3953005
hackthewor​ld4ever
the way it' meant to be played
Posté le 20-03-2005 à 12:18:58  profilanswer
 

may the force be with you :jap:


---------------
ciao l'artiste ©
n°3953007
Fraisouill​e
Grouik Grouik
Posté le 20-03-2005 à 12:21:01  profilanswer
 

il est chinois obi wan maintenant ???

n°3953009
hackthewor​ld4ever
the way it' meant to be played
Posté le 20-03-2005 à 12:22:05  profilanswer
 

non mais il aime la rue mongallet :lol: [:ddrs55]


---------------
ciao l'artiste ©
n°3953316
stant
Posté le 20-03-2005 à 14:43:03  profilanswer
 

c est pas la pile non plus................ :non:  :fou:


Message édité par stant le 20-03-2005 à 14:43:24
n°3953557
hackthewor​ld4ever
the way it' meant to be played
Posté le 20-03-2005 à 16:36:25  profilanswer
 

dans ce cas change de cm y a rien à faire et change de ram si tu veux passer à la ddr

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Asus a7pro POST...ok mais boot pas ?

 

Sujets relatifs
Asus Etrem N6800GT 256mo Pci_Express[help] probleme scsi-ide windows xp - boot
J'ai une asus a7n8x deluxe rev2 en carte mere, drivers, helppb affichage lors du boot,sur l'ecran de loading windows...
Asus a7v8x et usb en facadeFaut il une alim speciale pour asus sk8n avec opteron?
Peut on régler ventilo d'une asus 9200 ?pas de garantie avec asus apres 1an
[BIOS] Asus a7v8x avec firewire integre HScarte mere Msi ou asus???
Plus de sujets relatifs à : Asus a7pro POST...ok mais boot pas ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR