Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2003 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Bah alors où qu'il est donc le son de ma A7N8X Deluxe ??

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Bah alors où qu'il est donc le son de ma A7N8X Deluxe ??

n°2081681
Glopichu
Posté le 26-12-2002 à 20:49:52  profilanswer
 

Hello!
 
C'est la fête !! J'achète une config tout content la semaine dernière. ASUS A7N8X Deluxe + Leadtek GF4 Ti4200 MyVivo + AMD 2100+. Zéro soucis. Sauf pour un ch'tit point non négligeable: aucun son ne sort de cette magnifique carte mère. C'est un peu gênant ....  :heink:  
 
Après enquête, la piste la plus probable, c'est sans doute un jumper (bleu?? parait-il) que j'aurais enlevé de la carte mère par mégarde lors du montage.
 
Un heureux possesseur de A7N8X Deluxe (avec du son, donc  :)) pourrait-il me dire exactement où sont placés les jumpers (bleus ou pas) en rapport avec le son. Je pense particulièrement au connecteur FPAUDIO1 (pour relier la sortie et l'entrée micro en façade) que j'ai tripoté.  :whistle: Rien là-dessus sur la notice .... tssss
 
Merci par avance pour la réponse salvatrice qui m'empêchera de devenir  :pt1cable:  
 
 


---------------
......................................
mood
Publicité
Posté le 26-12-2002 à 20:49:52  profilanswer
 

n°2082692
Glopichu
Posté le 27-12-2002 à 10:43:01  profilanswer
 

UP ....  :whistle:


---------------
......................................
n°2082702
Glopichu
Posté le 27-12-2002 à 10:48:02  profilanswer
 

Hmmmm .... faudrait un glossaire de toutes les abbréviations. Parce que là, aucune idée de ce que tu as voulu dire. :D


---------------
......................................
n°2082718
Glopichu
Posté le 27-12-2002 à 10:54:40  profilanswer
 

Ah bah vi j'y avais pas pensé, dis donc .... tssss .... y'a rien dans la notice sur le sujet. C'est un peu pour cette raison que je m'adresse directement au possesseur de la carte.  :sarcastic:


---------------
......................................
n°2092690
chapi
Downgradé
Posté le 30-12-2002 à 14:17:46  profilanswer
 

:hello:

n°2092696
chapi
Downgradé
Posté le 30-12-2002 à 14:19:03  profilanswer
 

Ce glopichu, pour une fois que je le laisse monter une machine tout seul...ça merdouille.... :whistle:  

n°2093167
Valrie75
Posté le 30-12-2002 à 16:20:58  profilanswer
 

as tu tout simplement installer les drivers qui se trouvent sur le cd?
si oui je n'ai pas la solution....

n°2093193
chapi
Downgradé
Posté le 30-12-2002 à 16:28:59  profilanswer
 

Oh que oui, je crois même qu'il a flashouillé sa carte le garçon.
Depuis il se qualifie de l'homme qui flashouille son bios plus vite que son ombre et se promène en roulant des mecaniques dans les couloirs de incompetence.com  ;)  
 
Je crois qu'en fait il voulait du son à l'arrière et en façade, et que ça, ça ne marche pas...
 
Honte à moi d'avoir remonté ce topic, mais repondre au premier topic d'un pote ça me demangeait..
 
Pour la peine je vais m'autoban d'hfr pendant 2mn30 et m'infliger le même temps de "petit bonhomme en mousse"  :cry:

n°2093323
Glopichu
Posté le 30-12-2002 à 16:59:19  profilanswer
 

Chapi mon ami !! Mon ami Chapi !!
 
Bah oui t'as tout dit !!  :jap:  
 
Et puis pour ne pas laisser dans la panade les ch'tit gars qui rencontreraient le même soucis et pour que ce forum serve à quelque chose, voilà l'explication:
 
On ne peut avoir le son à l'arrière ET sur la façade. Si tu veux le son à l'avant, tu branches les connecteurs sur FPAUDIO1 . Si tu veux le son à l'arrière, tu laisses les 2 jumpers sur FPAUDIO1 tels qu'ils étaient lorsque tu as sorti ta merveilleuse carte mère de son emballage.
 
Juste un mot avant de conclure ....
 
.... cette carte mère - une fois bien configurée - est terrible. Je survivais sur du VIA et maintenant je m'éclate sur du nForce 2.  :love:  Heu, j'vous ai parlé du décodeur Dolby Digital 5.1 intégré ?  :D  
 
A+,
Glopichu


---------------
......................................

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Bah alors où qu'il est donc le son de ma A7N8X Deluxe ??

 

Sujets relatifs
2200XP sur A7N8X deluxe à 1.3GHzHelp !!! cherche un prog pour ma sonde sur a7n8x
probleme a7n8x et modemProbleme de son avec ma A7N8X !
Radeon 8500+ Nforce2 (asus a7n8x) = écran noir !C quoi le mieux ? Asus A7V8X ou A7N8X + Controleur Udma 133 ?
Comparatif : ASUS P4PE SRL vs ASUS P8GX DeluxeProblème sortie TV sur une Asus 8420 Deluxe
[A7N8X] Pb de temperature 
Plus de sujets relatifs à : Bah alors où qu'il est donc le son de ma A7N8X Deluxe ??


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR