Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1311 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  alim qui marche pas...?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

alim qui marche pas...?

n°5426045
mike59279
Posté le 22-03-2007 à 12:06:51  profilanswer
 

bonjour,
 
j'ai une question qui est vraiment conne!!
 
j'ai reçu mon alimentation (seasonic s12 650) mais je n'ai pas encore ma carte mère et je voulais tester l'alim.
 
j'ai donc branché directement l'alim sur le secteur (sans aucun périphérique dessus)  
 
et le ventilateur de l'alim reste fixe.... :pfff:  
 
quelqu'un peut m'aider svp ??

mood
Publicité
Posté le 22-03-2007 à 12:06:51  profilanswer
 

n°5426052
redbull911​1
quelle idée de faire de l'info
Posté le 22-03-2007 à 12:10:03  profilanswer
 

c'est normal il faut une carte mere derriere ou interconecter deux fil sur la fiche 24 broches mais je ne c plus lesquelles


---------------
C'est toujours au pied du mur qu'on voit mieux le mur
n°5426057
mike59279
Posté le 22-03-2007 à 12:11:24  profilanswer
 

redbull9111 a écrit :

c'est normal il faut une carte mere derriere ou interconecter deux fil sur la fiche 24 broches mais je ne c plus lesquelles


 
ok merci pour ta réponse ça me rassure :jap:  :jap:  
 

n°5426406
chev_alier
Vive la clim !
Posté le 22-03-2007 à 15:24:27  profilanswer
 

bah oui c'est logique. Quand tu branches le PC mais que t'appuie par sur le bouton qui le fait démarrer (sur la face avant), bah le PC démarre pas et le ventilo de l'alim non plus (encore heureux).
 
650W... t'as un bi proc et du sli dans ta machine ?

n°5426454
Bel-o-kan
Posté le 22-03-2007 à 15:57:12  profilanswer
 

J'ajouterai que de manière générale il vaut mieux ne pas brancher directement une alim ATX et la démarrer grâce à la technique d'interconection des deux fils (vert et masse en passant) sans rien de branché dessus.


---------------
Mon topic vente
n°5426666
TotalRecal​l
Modérateur
Posté le 22-03-2007 à 17:38:12  profilanswer
 

Bel-o-kan a écrit :

J'ajouterai que de manière générale il vaut mieux ne pas brancher directement une alim ATX et la démarrer grâce à la technique d'interconection des deux fils (vert et masse en passant) sans rien de branché dessus.


tout à fait, il faut la charger un minimum (disons 1A sur le 5V et le 12V) avant de la démarrer.
 


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°5426739
mike59279
Posté le 22-03-2007 à 18:12:22  profilanswer
 

chev_alier a écrit :

bah oui c'est logique. Quand tu branches le PC mais que t'appuie par sur le bouton qui le fait démarrer (sur la face avant), bah le PC démarre pas et le ventilo de l'alim non plus (encore heureux).
 
650W... t'as un bi proc et du sli dans ta machine ?


 
justement je voulais tester l'alim en dehors du boitier mais bref ...
 
ma config :
 
-  boîtier Antec Nine Hundred
- alimentation  Seasonic S12-650 Energy+
- carte mère  ASUSTeK Commando (Intel P965 Express) - ATX  
- mémoire  Crucial Ballistix 2 Go (Kit 2x 1 Go) DDR2-SDRAM PC5300
- processeur Intel Core duo 2 E6600 socket 775
- ventilateur de processeur ASUSTeK Silent Knight
- disque dur Hitachi Deskstar T7K250 - 250 Go - 7200 RPM - 8 Mo - SATA II (version bulk) (pour les jeux)
- disque dur  Hitachi Deskstar 7K80 - 80 Go - 7200 RPM - 8 Mo - SATA2 (version bulk) (pour le systeme d'exploitation et les logociels)
- carte graphique NVIDIA Ge Force 8800 GTS 640 Mo PCI-EXPRESS
- moniteur Samsung 22" LCD - SyncMaster 226BW - 2 ms (gris à gris) - Format large 16:10
- hauts parleurs  Logitech 5.1 Z-5450  
- clavier Logitech G15
- souris Logitech G7
 
 :sol:


Message édité par mike59279 le 22-03-2007 à 18:16:47

---------------
comme qui dirait "quand tu ne sait pas demande et quand tu sait partage" ...

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  alim qui marche pas...?

 

Sujets relatifs
Recherche alim bon marché pour cette configAlim 110v 230v comment ca marche
pourquoi mon alim ne marche pas san boitier ?HDD externe : comment ca marche avec l'alim ?
Echange d'alim, marche pasProb le ventilo arriere de mon alim marche pa
Pc ne démarre pas (l'alim marche sur un autre pc)Choix alim bon marché
ventilo d'alim reste en marche en mode veille!!!! helpJ'ai cramé mon alim et ma carte mère, mais ça marche encore !
Plus de sujets relatifs à : alim qui marche pas...?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR