Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1348 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Aucun affichage au démarrage de nouveau PC

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Aucun affichage au démarrage de nouveau PC

n°8191241
tarbanrael
Posté le 18-01-2012 à 09:51:56  profilanswer
 

Bonjour à tous.
Mon filleul a assemblé sa première machine, mais lorsque le PC se met en route, aucun affichage… donc pas d’accès au BIOS. Il n’y a aucun bip de la carte mère. J’ai testé avec différentes cartes graphiques (2 nvidia et 1 radeon) mais à chaque fois obtient le même résultat. Curieusement, lorsque le PC se met en route, le tout se lance, puis je vois le ventilo du processeur qui s’arrête, la machine s’éteint avant de se remettre en route. :heink:  
 
L’alim est une Seasonic M12-600W  
Carte mere:  ASUS P8Z68-V LX/GEN3
Proc: Intel Core i7-2600K  
RAM: Patriot Memory 8GB (2 x 4GB) Viper Xtreme Series PC3-15000 1866MHz CL9
CG: une GeForce GTX 560 Ti
Boitier: Antec P182
 
J’ai démonté le tout, tout remonté et recablé mais toujours le même résultat. Cela peut-il venir de la carte mère ou du processeur qui seraient kaputt ?
 
J'ai testé les barettes de RAM, l'alim et la CG sur ma propre machine et elles fonctionnent nickel.
Merci d'avance.
 
PS: j'ai également reset le CMOS et enlevé/remis la pile de la CM mais cela n'a rien changé
app, la carte mère dispose également d'une carte vidéo intégrée mais là non plus aucun affichage.


Message édité par tarbanrael le 18-01-2012 à 12:33:45
mood
Publicité
Posté le 18-01-2012 à 09:51:56  profilanswer
 

n°8191663
vf1000f24
nostalgeek
Posté le 18-01-2012 à 16:49:53  profilanswer
 

Le proco mort, même si Intel c'est pas mon truc, ça m'étonnerai; la carte mère fautive, vu les statistiques de retour de ces cartes chez Asus, ça n'aurait rien d'exceptionnel.

n°8191669
snows
Posté le 18-01-2012 à 16:57:13  profilanswer
 

tu peut link l'adresse du site qui donne les statistiques ? merci.
 
164 euros la cm, ça doit foutre sacrément les boules de recevoir une cm défectueuse... ça ne devrait même pas exister à ce prix  :kaola:


Message édité par snows le 18-01-2012 à 16:59:46
n°8191699
claudedely​on
Posté le 18-01-2012 à 17:21:37  profilanswer
 

Tu as essayé hors boitier?

n°8192330
tarbanrael
Posté le 19-01-2012 à 11:27:27  profilanswer
 

claudedelyon a écrit :

Tu as essayé hors boitier?


 
oui j'ai essayé hier soir et ça ne fonctionne pas non plus. Par élimination, ça ne peut être que la CM ou le proco, mais comme le dit vf1000f24, ce serait bizarre.
Merci de vos réponses, je fais renvoyer la CM au SAV.

n°8192343
Profil sup​primé
Posté le 19-01-2012 à 11:41:45  answer
 

L'alim en x8 pins du CPU est bien branché ???

n°8192431
tarbanrael
Posté le 19-01-2012 à 13:18:30  profilanswer
 


 
oui, elle l'est bien.

n°8192564
brimandar
Posté le 19-01-2012 à 15:36:35  profilanswer
 

Vu les symptômes je parierai sur la carte mère. ASUS est une excellente marque mais personne n'est à l’abri de pièces défectueuses...
Un condensateur qui a pris un coup ou une décharge électrostatique, ça suffit pour empêcher la CM de démarrer.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Aucun affichage au démarrage de nouveau PC

 

Sujets relatifs
PC qui démarre après plusieurs essais, pour finir par ne plus démarrercarte son pour Sennheiser PC 350 ??
Aide choix composant PCPC HP Compaq qui plante
achats de 2 PCBesoin d'info, un Pc pour le montage et le jeux pas trop cher ?
ASUS P8P67 Deluxe B3 rev / Port PCI inactif ?Problème démarrage
Pc qui reboot sans cesse 
Plus de sujets relatifs à : Aucun affichage au démarrage de nouveau PC


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR