Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1525 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pas d'accès au bios Dell Poweredge T410

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pas d'accès au bios Dell Poweredge T410

n°10281283
14Chris
Posté le 26-11-2017 à 15:53:33  profilanswer
 

Bonjour à tous  :) ,
 
voilà je viens d'acheter un serveur Dell Poweredge T410 avec Windows 10 d'installé. Cependant je souhaiterais installé un autre OS (Freenas) mais je rencontre un "petit" problème : je n'ai pas d'accès au BIOS....
 
J'ai un écran de branché en VGA mais j'ai un affichage que lors du boot de Windows (petit logo avec roue tournante) avant ça j'ai "Pas de signal" sur mon écran et donc pas moyen de pouvoir entrer dans le boot menu..  :??:  
 
Voilà si quelqu'un a déjà rencontré ce problème ... :whistle:

mood
Publicité
Posté le 26-11-2017 à 15:53:33  profilanswer
 

n°10281329
zonka
x58 forever!
Posté le 26-11-2017 à 17:49:14  profilanswer
 

Hello.
 
Malgré la génération assez ancienne du matériel, il semblerait que le "BIOS" soit UEFI = peut-être un souci de Fastboot activé (= trop rapide pour accéder au BIOS) = voir si tu as des outils de management sous windows pour désactiver le fastboot.
 
Tu peux aussi essayer avec une autre connectique video (parfois ce n'est pas la sortie video que tu utilises sous windows qui est activée par défaut au niveau du BIOS!)


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10281342
14Chris
Posté le 26-11-2017 à 18:07:13  profilanswer
 

Merci de ta réponse ;)  
Je vais regarder du coté de l'uefi alors  
Par contre pour la sortie vidéo il n'y en a qu'une seule (VGA) donc normalement pas de problème de ce côté là


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pas d'accès au bios Dell Poweredge T410

 

Sujets relatifs
Suppression du mot de passe - BIOScarte mere qui perd parfois les param bios au demarrage
Disque dur non détecté par le BIOS[HFR] Actu : Intel 100% UEFI 0% BIOS d'ici 2020
PC sans bios: écran noirRésolution d'affichage dans le bios
bios puis écran noirmodification bios acer aspire 5733
Dell XPS M1710CM Dell T5500
Plus de sujets relatifs à : Pas d'accès au bios Dell Poweredge T410


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR