Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1734 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PB asus A8NSLI Deluxe et Promise SX150-M

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

PB asus A8NSLI Deluxe et Promise SX150-M

n°4056294
wiwix
Posté le 06-05-2005 à 11:00:29  profilanswer
 

mon problème :
Sur une Asus A8NSLI deluxe, j'ai 4 HD sata sur le NVRAID et 4HD sur le RAID Silicon Image.
si j'installe ma "vieille" Adaptec 1200A (RAID ATA) l'assembalge RAID NVIDIA n'est plus détecté par la BIOS. => J'ai installé la 1200A sur une autre machaine.
Je viens d'acheter une promise SX150 (4 RAID SATA) et là même problème, dès que je mets la carte Promise, les disques RAID NVIDIA ne sont plus détectés (Que des disques soient branchés ou pas sur la carte promise).
J'ai flashé avec le dernier BIOS, et n'ai pas trouvé de solution (ou restrictions) sur le site ASUS.  
 
Alors si qqn a une idée ...  

mood
Publicité
Posté le 06-05-2005 à 11:00:29  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PB asus A8NSLI Deluxe et Promise SX150-M

 

Sujets relatifs
[Topic Unik]Bios A8N SLI DELUXE+Overclock+stabilité+ram BETA 1011 !K8N4-E Deluxe ou GA-K8NF-9
[Bios] mobo malade et flash de bios automatique asusPas de lecteur IDE sous Win200pro (asus A7V880)
P4P800E-Deluxe Pb Driver Promise sous XPProbleme de mise à jour d' hypervision sur ASUS A8V Deluxe
ASUS P5WD2 Premium ou ASUS P5ND2-SLI Deluxe 
Plus de sujets relatifs à : PB asus A8NSLI Deluxe et Promise SX150-M


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR