Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1292 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  Mon RAID 0 est HS

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Mon RAID 0 est HS

n°2986803
yoak
négligemment lourd
Posté le 03-02-2004 à 00:25:46  profilanswer
 

mon raid se casse la gueule  
je viens de perdre 110Go de datas
 
vous pensez ke c un dur ki est mort ou mon controleur ki foire ??


---------------
Féloches Loi | Féloches Nono | Kayak a Lyon | Back dans les bacs !
mood
Publicité
Posté le 03-02-2004 à 00:25:46  profilanswer
 

n°2986865
ccp6128
Syntax error
Posté le 03-02-2004 à 00:52:44  profilanswer
 

ben vu les infos que tu donnes, pas de message d'erreur ni rien, on ne peut te donner qu'une réponse au hasard.
 
Moi je dirais que c'est dû aux interférences électromagnétiques produites par les récentes éruptions solaires qui ont créé un flux de particules subatomiques qui en traversant la structure moléculaire des plateaux de tes disques ont altéré le flux de données :D

n°2986870
Optitribe
Posté le 03-02-2004 à 00:55:43  profilanswer
 

ccp6128 a écrit :

ben vu les infos que tu donnes, pas de message d'erreur ni rien, on ne peut te donner qu'une réponse au hasard.
 
Moi je dirais que c'est dû aux interférences électromagnétiques produites par les récentes éruptions solaires qui ont créé un flux de particules subatomiques qui en traversant la structure moléculaire des plateaux de tes disques ont altéré le flux de données mais heureusement pour toi le reste de ta config a été miraculeusement épargnée :D


 
:)


Message édité par Optitribe le 03-02-2004 à 00:56:35
n°2986876
ccp6128
Syntax error
Posté le 03-02-2004 à 00:59:38  profilanswer
 

lool merci d'avoir rajouté cette partie j'avais complètement oublié de le préciser  :jap:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  Mon RAID 0 est HS

 

Sujets relatifs
problème de raidRAID-1 sur ASUS P4C800 Deluxe en UDMA 100 ?
pour brancher un hd en raid 0RAID 1 ou RAID IDE 133 ??
[HELP] raid set incomplete /!\2x160Giga en RAID ?? Help jy conai KEDAL !!
Quelle carte Controleur Raid prendreRAID 0 sur VIA 6410 (p4p800dlx) : perfs médiocres :(
quelle CM pour athlon, avec un controlleur raid ? (compt linux gb7n400Raid 0 Maxtor 120GO sata ICH5R Asus P4C800-E Deluxe : taille de stripe
Plus de sujets relatifs à : Mon RAID 0 est HS


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR