Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
361 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  Disque dur non détecté au demarrage a" froid"

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Disque dur non détecté au demarrage a" froid"

n°1928019
chronix
Posté le 01-11-2002 à 07:15:44  profilanswer
 

Slt ,depuis qques temps depuis que jai installer mon graveur (sony 12x 8x 32x) sur ide il est detecté au boot en maitre secondaire  
Mon hdd(un quamtum fireball 20go) est en maitre primaire  
et lecteur dvd (hitachi )en esclave primaire  
 
le probleme c ke en boot "froid" par exemble une nuit ke je nai pas allumé le lendemain mon hdd nest pas detecté au boot je suis obligé de réamorcer le systeme pour qu il le soit ....
jai mis un bios plus recent tjs le meme resultat ..
avez vous une solution???  
PS: je narrive pas a maitriser les jumpers du hdd(quamtum) un ptit lien sera donc le bien venu             :jap:  

mood
Publicité
Posté le 01-11-2002 à 07:15:44  profilanswer
 

n°1928020
el cabron
me gusta el perico
Posté le 01-11-2002 à 07:25:22  profilanswer
 

verif tes connectiques , c est peut etre un probleme d alim (tension/courant)


---------------
Rechercher le bonheur, c'est l'occupation des gens tristes.
n°1928021
chronix
Posté le 01-11-2002 à 07:27:58  profilanswer
 

no tout est ok alim nappes ....

n°1928022
el cabron
me gusta el perico
Posté le 01-11-2002 à 07:36:59  profilanswer
 

les problemes d alim sont insidieux ,difficile a mesurer..
je viens de monter un nouveau DD et 2 ou 3 fois , il n a pas ete detecté au boot ,j ai localisé le probleme sur l alim (connectique)


---------------
Rechercher le bonheur, c'est l'occupation des gens tristes.
n°1928063
Profil sup​primé
Posté le 01-11-2002 à 09:01:13  answer
 

chronix a écrit a écrit :

Slt ,depuis qques temps depuis que jai installer mon graveur (sony 12x 8x 32x) sur ide il est detecté au boot en maitre secondaire  
Mon hdd(un quamtum fireball 20go) est en maitre primaire  
et lecteur dvd (hitachi )en esclave primaire  
 
le probleme c ke en boot "froid" par exemble une nuit ke je nai pas allumé le lendemain mon hdd nest pas detecté au boot je suis obligé de réamorcer le systeme pour qu il le soit ....
jai mis un bios plus recent tjs le meme resultat ..
avez vous une solution???  
PS: je narrive pas a maitriser les jumpers du hdd(quamtum) un ptit lien sera donc le bien venu             :jap:  




 
J'ai eu le même cas, finalement, c'etait le HDD qui etait en train d'agoniser. Mais dans un autre cas similaire, c'etait l'alim qui delivrait mal le jus.  
 
Bonne chance  :)

n°1928120
chronix
Posté le 01-11-2002 à 09:51:19  profilanswer
 

sinon vous navez pas dautre proposition????

n°1928889
Profil sup​primé
Posté le 01-11-2002 à 14:40:10  answer
 

Ben nop desolé  :heink:

n°1929489
bitwim
Posté le 01-11-2002 à 19:18:18  profilanswer
 

Nisjoe400R a écrit a écrit :

Ben nop desolé  :heink:  



idée : la pile de la cm qui sauvegarde le bios  
vérifie également que la détection du hdd sur le cmos setup et sur le hardware monitor soient toutes les deux sur auto , j'ai pinaillé une heure sur ce problème


---------------
carpe diem
n°1929523
Profil sup​primé
Posté le 01-11-2002 à 19:27:06  answer
 

bitwim a écrit a écrit :

idée : la pile de la cm qui sauvegarde le bios  
vérifie également que la détection du hdd sur le cmos setup et sur le hardware monitor soient toutes les deux sur auto , j'ai pinaillé une heure sur ce problème




 
Ben ouais mais s'il a rien touché ?  :??:  
 
Essaie un reload du BIOS alors ... mais bon s'il a rien touché de ce coté, j'pense pas que ce soit ca, mais bon, qu'il essaie il sera fixé  ;)

n°1930380
chronix
Posté le 02-11-2002 à 04:03:13  profilanswer
 

non je crois pas que ca va marché mais bon il faut essayé merci !!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  Disque dur non détecté au demarrage a" froid"

 

Sujets relatifs
Mon disque dur rushProbleme de boot à froid....
Problème disque 'dynamique'graveur pas detecte au demarrage
Ce disque me fait c....Prob. au démarrage
KG7 flashé mais CPU détecté comme 1050 ou lieu de 1400MHzAccès Disque Dur
est ce qu'un virus peut faire ca , disque dur deffectueux, HELP !!! 
Plus de sujets relatifs à : Disque dur non détecté au demarrage a" froid"


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR