Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1546 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  carte mere qui ne detecte plus les ports ide

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

carte mere qui ne detecte plus les ports ide

n°4660569
olivierau
Posté le 21-02-2006 à 20:14:10  profilanswer
 

j'ai une carte mere s939 gigabyte  
 
elle marchais sans probleme jusqu'a cet apres midi  
 
je monte un zalman sur mon athlon 64 et apres redemarrage , elle marche nickel avec mes disques durs en sata mais ne vois rien dans les ports ide (quelque soit le port)
 
comment je peux faire pour que le bios detecte mon graveur et mon dd , quel peut etre la merde?
 
 
merci

mood
Publicité
Posté le 21-02-2006 à 20:14:10  profilanswer
 

n°4660592
olivierau
Posté le 21-02-2006 à 20:24:14  profilanswer
 

edit  
 
le graveur et le disque dur fonctionne bien sur mon boitier usb2
 
au lancement du bios si je laisse la nappe ide , le graveur n'est pas alimenté , quand j'enleves la nappe , il est alimenté
 
 :ouch:


Message édité par olivierau le 21-02-2006 à 20:32:16
n°4660607
toin
Posté le 21-02-2006 à 20:31:28  profilanswer
 

salut dit t'aurai pas en plus de ca installer un jeu dont la facon de pass la protection est d'utiliser starforce nightmare ou kek chose dans le genre si oui il t'a créé un backup normalement ...

n°4660611
olivierau
Posté le 21-02-2006 à 20:33:36  profilanswer
 

toin a écrit :

salut dit t'aurai pas en plus de ca installer un jeu dont la facon de pass la protection est d'utiliser starforce nightmare ou kek chose dans le genre si oui il t'a créé un backup normalement ...


 
 
j'ai pas encore installé le moindre jeu , j'attends ma 6600 gt , je tournes pour l'instant sur la carte video de la carte mere
 
le probleme est des le demarrage du bios , il ne voit rien
 
j'ai cramé les ports ide? (comment ca pourrrais arriver?)


Message édité par olivierau le 21-02-2006 à 20:34:48
n°4660640
toin
Posté le 21-02-2006 à 20:42:13  profilanswer
 

essai de mettre a jour le bios ...ou peut etre de mettre a jour le chipset de ta carte mere
dans le bios , quand tu branche un peripherique sur un port ide  ou sur l'autre il le voit pas c ca ?

n°4660674
olivierau
Posté le 21-02-2006 à 20:51:22  profilanswer
 

toin a écrit :

essai de mettre a jour le bios ...ou peut etre de mettre a jour le chipset de ta carte mere
dans le bios , quand tu branche un peripherique sur un port ide  ou sur l'autre il le voit pas c ca ?


 
merci pour tes reponses
 
derrnier bios a jour (la carte a un mois et ca ne merdais pas jusqu'a maintenant)
 
 
dans le bios , il ne vois que les ports sata ,
 
nappe branché , pas de jus sur le graveur  :heink:  
 
nappe debranchée , jus sur le graveur  :heink:


Message édité par olivierau le 21-02-2006 à 20:52:13
n°4660719
toin
Posté le 21-02-2006 à 21:01:46  profilanswer
 

ca aurait pu etre une histoire de cavalier sur le graveur mais t'a pas du y toucher vu que ca marchait avant ....
quel est la puiss de ton zalman  
refait le test avec ancien alim pour etre sur pour tes ports ne soit pas cramé

n°4660745
olivierau
Posté le 21-02-2006 à 21:08:14  profilanswer
 

toin a écrit :

ca aurait pu etre une histoire de cavalier sur le graveur mais t'a pas du y toucher vu que ca marchait avant ....
quel est la puiss de ton zalman  
refait le test avec ancien alim pour etre sur pour tes ports ne soit pas cramé


 
quand je parles de zalman c'est du ventilo que j'ai changé (remplacé le amd box)
 
les deux disques dur , un 200 et un 250 tournent sans probleme
 
c'est du xfiles ce truc
 
est ce que le fait d'avoir mis deux ventilos boitier en 7 v (entre rouge et jaune )pourrait m'emmerder?


Message édité par olivierau le 21-02-2006 à 21:12:35
n°4660972
olivierau
Posté le 21-02-2006 à 22:39:23  profilanswer
 

c'est revenu , j'ai changé de nappe , rebidouiller les cavaliers
 
chelou quand meme

n°4691749
olivierau
Posté le 08-03-2006 à 18:25:30  profilanswer
 

j'ai changer l'alim topelite de merde et maintenant ca marche nickel


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  carte mere qui ne detecte plus les ports ide

 

Sujets relatifs
Carte GraphiqueCarte son non detecté que faire ?
Achat carte videoQuelle carte mere pour cette config ?
vis pour fixer carte merecarte mere probleme
Plus de sujets relatifs à : carte mere qui ne detecte plus les ports ide


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR