Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2872 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  Problème d'alim, de carte mère ? besoin de vos conseils

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème d'alim, de carte mère ? besoin de vos conseils

n°4766068
slydescarp​ates
Posté le 14-04-2006 à 14:05:14  profilanswer
 

Bonjour a tous,
 
je rencontre un problème sur mon PC depuis 1 semaine, voici ce qui s'est passé :
 
suite à une MAJ windows update je redémarre le pc ... et il bloque juste après la détection du CPU (avant le memory test).
en faisant un clear CMOS avec le jumper de ma carte mère je peux booter correctement, mais si je rentre dans le bios et que je sauve en quittant (même sans faire la moindre manip) le blocage juste après la détection du CPU revient et je dois recommencer la manip du jumper :(
 
j'ai fait un coup de memtest et la mémoire n'a rien a signaler; d'ailleurs lorsqu'il boote correctement il fonctionne très très bien le bougre.
 
je n'ai fais aucune modif matérielle depuis des mois, au niveau de ma config j'ai les composants suivants :
Athlon64 3400+ (socket 754)
Carte mère Chaintech VNF3-250 (dernier bios, je l'ai reflashé avec l'avant dernier pour voir si ca réglait quelque chose mais non)
2 Go de RAM en PC3200
Geforce 6800GT asus
2 disques dur de 200Go SATA Maxtor
... quelques périfs USB
Alim Noiseblocker 420 ou 430W
 
la sonde CPU de ma carte mère a toujours affiché 70° quelque soit le ventilo (en ce moment j'utilise un artic freezer64, ce genre de modèle : http://www.arctic-cooling.com/cpu2 [...] =80&disc=), au boot comme après 4 heures de jeu ... je pense qu'elle est flinguée depuis l'origine. l'autre sonde me donne une température de 30° environ pour le boitier.
 
Mes voltages sont un peu faiblards : 11,7v pour le 12v, 4,8 pour le 5v, etc ...
 
autre chose : avant d'avoir ces 2 hdds SATA j'avais 4 disques IDE de petites capacités (40-80 Go) et il m'arrivait régulièrement de perdre un disque sous Windows, ou encore d'en avoir 1 non détecté au démarrage, ou encore qu'après une longue période de boot le disque soit innaccessible et que windows me demande de le formater... j'avais réglé le problème en changeant les branchements d'alims sur les périphériques pour mieux distribuer la charge sur les 3 groupes de cables de l'alim.
 
donc j'ai une confiance un peu limitée en mon alim et ma carte mère... mais je ne sais pas trop comment statuer la dessus. Au vu des symptômes que je rencontre auriez vous une idée ?

mood
Publicité
Posté le 14-04-2006 à 14:05:14  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  Problème d'alim, de carte mère ? besoin de vos conseils

 

Sujets relatifs
probleme HDD non reconnuProbleme pour connecter l alim a ma carte mere
Carte mère mal programmée?instale un ordinateur sans lécteur cd,ni disquette ni carte réseau
Recherche ALIM bien spécifiquecherche carte mere tres bon marché pour celeron 478
Plus de sujets relatifs à : Problème d'alim, de carte mère ? besoin de vos conseils


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR