Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1299 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  Problème de boot avec A8N32-SLI delux depuis ajout Alim Hyper 580W

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de boot avec A8N32-SLI delux depuis ajout Alim Hyper 580W

n°4916086
ScaringSam​urai
Posté le 04-07-2006 à 18:58:35  profilanswer
 

Bonjour à tous,
 
je ne sais pas vraiment si je peux établir un lien de cause à effet mais depuis que j'ai changé mon alim pour une hyper 580W, mon pc boot une fois sur 3 ou 4.
 
J'entend bien le bip de démarrage, ensuite j'ai le logo ASUS Alife A8N32 -SLI Deluxe puis plus rien et là je dois répeter 3 à 4 l'opération pour pouvoir booter.
Lorsque je suis dans le système, il n'y a plus aucun problème, tout est stable.
 
Petite précision mais non pas des moindre, j'ai ajouté un nouveau disque, le même que le premier à savoir Maxtor Diamond 300G SATA2 et un hardcano 13.Mais bon les séquences de boot sont bien configurées puisque quand j'arrive à booter je boot sur le bon disque.Quand à l'hardcano, il m'indique des températures et vitesses FAN cohérentes.
 
je ne crois pas trop qu'il s'agisse d'un problème de manque de puissance car le rajout de ces composants à justement nécessité l'ajout d'une alim plus puissante.
 
Si quelqu'un aurait une idée, elle serait la bien venue.
 
Merci à tous.


---------------
En informatique il ne faut pas chercher à comprendre il faut comprendre pour pouvoir chercher
mood
Publicité
Posté le 04-07-2006 à 18:58:35  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  Problème de boot avec A8N32-SLI delux depuis ajout Alim Hyper 580W

 

Sujets relatifs
Problème bios/setupProblème démarage Cx486DX2-s 66Mhz
Problème de démarage étonnant :sProbleme de demarrage
deux alim marque et moyene (prix et perf )probleme avec la telephonie de ma live-box.
Tres gros probleme graphisme traitsProblème suite a l'installation d'une Winfast DTV 2000 H
Gros problème avec mon PC ??Probleme de connection WIFI avec ma carte PCMCIA
Plus de sujets relatifs à : Problème de boot avec A8N32-SLI delux depuis ajout Alim Hyper 580W


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR