Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1760 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  PC qui a du mal à s'allumer

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

PC qui a du mal à s'allumer

n°6675841
Profil sup​primé
Posté le 04-11-2008 à 12:59:13  answer
 

Bonjour,
 
J'ai voulu faire une upgrade de mon PC en installant 1 Go de RAM en plus et une 8600GTS, mais depuis cette installe j'ai pas mal de problèmes.
 
Le plus inquiétant est le PC qui a du mal à démarrer, quand j'appuie sur le bouton il met entre 30sc et 1m30 avant de se lancer ( Je considère qu'il se lance quand le ventilo du cpu commence à tourner ).
Des fois il ne se lance même pas, des fois il se lance avec un long bip et la carte graphie n'est pas alimentée ( du moins elle n'envoie pas de signal à l'écran ).
J'ai de plus en plus peur qu'il ne se lance plus  :sweat:  
 
 
J'ai remarquer aussi que dans certains jeux au bout de 30 à 45mn, le CPU est à fond, et d'un coup ça redemarre, pas d'écran bleu, rien.
 
Les drivers de la cg sont à jours, ma config est sur mon profil.
 
Si vous avez une idée :)

mood
Publicité
Posté le 04-11-2008 à 12:59:13  profilanswer
 

n°6676361
Profil sup​primé
Posté le 04-11-2008 à 16:19:31  answer
 

up

n°6676369
Randgis
Posté le 04-11-2008 à 16:23:03  profilanswer
 

Quand l'ordi reboot, ca doit etre a cause d'un chauffe cpu ou gpu.
Sinon je sais pas desoler

n°6676400
dje69r
Arme de distraction massive
Posté le 04-11-2008 à 16:37:55  profilanswer
 

Tu as quoi comme alimentation ?
Tu as fait un memtest ?


---------------
Plus tu pédales moins vite, moins tu avances plus vite — SuperLoustic ! La radio des Loustics !
n°6677573
Profil sup​primé
Posté le 05-11-2008 à 00:27:12  answer
 

Randgis a écrit :

Quand l'ordi reboot, ca doit etre a cause d'un chauffe cpu ou gpu.
Sinon je sais pas desoler


 
Avant je jouais à ce jeu avec une vieille X300, le CPU chauffait à mort mais jamais eu de reboot en plusieurs années.
 

dje69r a écrit :

Tu as quoi comme alimentation ?
Tu as fait un memtest ?


 
- J'ai une Fortron FSP350
- Non je l'ai pas fait encore, j'ai juste ajouté une barrette neuve de 1Go sachant que les 2x256 étaient niquels au dernier memtest que j'ai fait.

n°6678340
Profil sup​primé
Posté le 05-11-2008 à 13:03:46  answer
 

Je vous explique comment j'ai réussi à l'allumer aujourd'hui :
 
J'appuie sur le bouton, rien ne se passe pendant plus d'une minute, je décide de rappuyer dessus.
Là le PC fait mine de se lancer, mais avant même que quelque chose s'affiche à l'écran il se reéteint, je rappuie encore, de même. Le ventilo tourne pendant 1sc puis s'arrête.
 
Puis je coupe l'alim par le bouton derrière, je le remet en on, j'appuie sur le bouton et là ça se lance.
 
 
J'espère que cette description pourra vous aider à diagnostiquer ce qui peut se passer dans mon alim.
 
[Petit up :)]

n°6678404
Profil sup​primé
Posté le 05-11-2008 à 13:25:25  answer
 

Si tu peux changer d'alim, vas y. A mon avis, ça vient d'elle

n°6678463
Profil sup​primé
Posté le 05-11-2008 à 13:55:36  answer
 

Ca résoudra le 2e problème aussi ? ( Celui des reboot en jeu )

n°6679511
Profil sup​primé
Posté le 05-11-2008 à 21:46:40  answer
 

up

n°6682413
madmike41
Non j'ai pas 41 ans +1800 msg
Posté le 07-11-2008 à 17:05:42  profilanswer
 

- Non je l'ai pas fait encore, j'ai juste ajouté une barrette neuve de 1Go sachant que les 2x256 étaient niquels au dernier memtest que j'ai fait.
 
FAIT UN TEST DE MEMOIRE !!!!
 
C'EST LE DÉMON d'avoir 2 types de barettes de memoires.


---------------
"La franchise ne consiste pas à dire ce qu'on pense, mais à penser ce qu'on dit." Coluche
mood
Publicité
Posté le 07-11-2008 à 17:05:42  profilanswer
 

n°6682608
Profil sup​primé
Posté le 07-11-2008 à 18:25:37  answer
 

madmike41 a écrit :

- Non je l'ai pas fait encore, j'ai juste ajouté une barrette neuve de 1Go sachant que les 2x256 étaient niquels au dernier memtest que j'ai fait.

 

FAIT UN TEST DE MEMOIRE !!!!

 

C'EST LE DÉMON d'avoir 2 types de barettes de memoires.

 

Je le ferais, mais le fait que le PC risque de ne pas démarrer au prochain allumage m'empresse un peu plus.

 


Aujourd'hui j'ai bien du appuyer 10 fois avant qu'il démarre, j'ai même enlever la 2e broche d'alim de la CG pour qu'il démarre. ( Oui on fait comme on peut :o )

 

Je ne m'intéresse plus trop au hardware depuis plusieurs années, j'ai une vieille CM, les alims ont pas trop changé depuis ? Du moins je pourrais toujours la brancher sur ma CM ( Voir profil matériel Edit : Je viens de me rendre compte que je l'ai effacé, rah.) ?
Je pense m'en acheter une bientôt.


Message édité par Profil supprimé le 07-11-2008 à 18:26:01
n°6683427
Profil sup​primé
Posté le 08-11-2008 à 03:31:48  answer
 

up :o

n°6687110
Profil sup​primé
Posté le 09-11-2008 à 23:11:10  answer
 

up

n°6687126
Sandman76
Posté le 09-11-2008 à 23:20:37  profilanswer
 

Salut,
 
Personnellement, je dirai Alim en fin de vie, et/ou pas assez puissante.
J'ai déjà eu ce genre de problème avec une 400W noname, le PC se lançait, mais pas le HDD. le 12V était arriver a 10V !!! l'histoire m'as tout de même couter 1 alim + 1 carte mère
Surveille test tensions.
 
Pour ce qui est du reboot en pleins jeux, ca semble confirmer que l'alim est sous dimensionner. Elle souffre quand tu joue, et il arrive un moment, ou elle as une faiblesse, elle envoi un peut moins de jus, et hop, ca reboot.
 
Pour moi, ce genre de problème ne peut venir que de la. Un problème de RAM provoquerai plutôt des freeze et non des reboot.

n°6687156
Profil sup​primé
Posté le 09-11-2008 à 23:38:00  answer
 

Sandman76 a écrit :

Salut,
 
Personnellement, je dirai Alim en fin de vie, et/ou pas assez puissante.
J'ai déjà eu ce genre de problème avec une 400W noname, le PC se lançait, mais pas le HDD. le 12V était arriver a 10V !!! l'histoire m'as tout de même couter 1 alim + 1 carte mère
Surveille test tensions.
 
Pour ce qui est du reboot en pleins jeux, ca semble confirmer que l'alim est sous dimensionner. Elle souffre quand tu joue, et il arrive un moment, ou elle as une faiblesse, elle envoi un peut moins de jus, et hop, ca reboot.
 
Pour moi, ce genre de problème ne peut venir que de la. Un problème de RAM provoquerai plutôt des freeze et non des reboot.


 
En fait ce que tu décris j'ai eu exactement ça, des ralentis dans le jeu en question, genre FPS faiblards sans raison particulière ( pas de processus derrière ) puis reboot inévitable.
 
De plus quand je tente de l'allumer on le voit que l'alim a du mal à suivre.
 
Je viens de voir que la "coutume" est toujours aux 24-pins pour l'alimentation d'une CM donc j'aurais pas besoin de tout changer juste l'alim.
 
 
Merci, manque plus qu'aller en acheter une :)

n°6698966
Profil sup​primé
Posté le 16-11-2008 à 19:01:32  answer
 

Voilà je viens d'en acheter une, rien n'a cramé, tout marche impec.
 
C'est une Be Quiet! ATX 400 Watts Straight Power, j'ai pas trouvé de review sur internet mais ça a l'air d'être correct.
Des avis ?

n°6699103
nofoger
Posté le 16-11-2008 à 20:14:47  profilanswer
 

j'ai une be quiet 550w elle est super, j'avais trouvé des tests , ça marche nikel , ça fais huit mois qu'elle tourne pas de probleme, et silence impec


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  PC qui a du mal à s'allumer

 

Sujets relatifs
PC lent--->steam (Lire SVP URGENT)Disque dur empêche démarrage PC
PC ne boot plus, 1 bip long suivi de 3 courtsBoitiers Lian Li PC-V1000Z
PC lent à l'ouverture et fermetureDeux PC out - recherche confirmation de verdict
Mini PC wifi de salon, budget 500/550€Comment allumer un PC sans boitier ?
[Problème] PC neuf qui ne veut plus s'allumer normalement.Impossible de sortir de la veille ou d'allumer le PC sans Reset
Plus de sujets relatifs à : PC qui a du mal à s'allumer


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR