Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1639 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  Gros probleme gainward 6800, artefacts....

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gros probleme gainward 6800, artefacts....

n°5176753
Ganon551
Posté le 18-11-2006 à 21:13:13  profilanswer
 

Bonjour, je viens d'acheter une gainward 6800 sur ebay. Cette carte graphique est équipée d'un nv silencer 5, et le vendeur m'a assuré qu'elle amrchait parfaitement, et que je pouvais la passer a 16 p.p et 6 v.s... :love:  
Tout d'abord, dans l'optique de l'overclocker, j'ai lancé un 3dmark05, or la carte produit des artefacts dés la fin du test battle of proxicon !!! :fou:  
Et quand je dis artefacts, pas des petits artefacts, mais des grosses lignes noires qui apparaissent sur l'écran. Puis dans le deuxieme test les lignes noires envahissent tout l'écran. Dans les jeux c'est la même chose... :heink:  
J'ai contacté le vendeur qui m'a encore assutré que tout marchait bien chez lui, et que je devait essayer de regarder la température. Je suis a 60 degrés en burn, je ne comprend plus rien. :??:  
Voila, si vous pouvez m'aider ^^
Merci de vos réponses  :jap:

mood
Publicité
Posté le 18-11-2006 à 21:13:13  profilanswer
 

n°5176768
pvhk
lord Vader
Posté le 18-11-2006 à 21:20:22  profilanswer
 

essais d'autres applis 3D et changes de pilotes!
Les pilotes anciens peuvent bugger à 3dmark...

n°5176782
Ganon551
Posté le 18-11-2006 à 21:25:26  profilanswer
 

J'ai déja essayé pour les pilotes, mais c'était encore pire ^^
Le premier test était carrément noir...
bon, je vais essayer de changer la pate thermique.
Merci de ta réponse ^^

n°5176804
Ganon551
Posté le 18-11-2006 à 21:31:20  profilanswer
 

en fait je n'ai pas assez de pate ^^
donc je ne la change pas (logique...)
Je viens de faire un 3dmark, et j'ai arreté puis regardé la température sous riva tuner lorsque les artefacts apparaissent. Le gpu est monté de 49 a 54 dégrés au maximum....
Je ne pense pas que la température soit la cause de ces artefacts.

n°5176810
pvhk
lord Vader
Posté le 18-11-2006 à 21:35:25  profilanswer
 

J'ai aussi une gainward 6800 avec les pipes activés (pas ds mon profil) et tes temp sont normales!
Lances atitools pour voir s'il detecte des artefacts! Si oui: celui qui te l'a vendu  :heink:

n°5176840
Ganon551
Posté le 18-11-2006 à 21:44:53  profilanswer
 

ati tool ne trouve aucun aretefact, j'ai testé aprés oc a 770 et 460, le test n'a pas produit d'artefact meme arpés 40mn de marche !!!
donc la je ne comprend vraiment plus rien...

n°5176855
pvhk
lord Vader
Posté le 18-11-2006 à 21:48:44  profilanswer
 

j'utilise les forceware 77.50 avec cette carte et pas de bug à 3dmark! Testes les pour voir.

n°5176873
duracel59
Posté le 18-11-2006 à 21:58:57  profilanswer
 

a pars dans 3dmark tu a des artefacts dans les jeux?

n°5176893
Ganon551
Posté le 18-11-2006 à 22:08:43  profilanswer
 

oui, j'ai essayé titan quest, aucun artefact visible, mais le jeu bugue, et il quitte a l'improviste. A battlefields 2 par contre il y en a. Je viens d'essayer de baisser mes fréquences de 200mhz, toujours des artefacts...Il faut croire que la carte a été prévue pour faire des artefacts d'origine ^^

n°5176921
duracel59
Posté le 18-11-2006 à 22:24:09  profilanswer
 

essaye de la passer a 12 pipes et 5v pour voir..

mood
Publicité
Posté le 18-11-2006 à 22:24:09  profilanswer
 

n°5176925
Ganon551
Posté le 18-11-2006 à 22:26:59  profilanswer
 

ben la carte était a 12 p et 5 v quand je l'ai reçue...le gars avaitr juste essayé pour voir si c'était possible avant de vendre, pour avoir un argument de plus. Je l'ai passée a 16 et 6, mais forcément ça n'a pas fait baisser les artefacts ^^

n°5176971
duracel59
Posté le 18-11-2006 à 22:51:17  profilanswer
 

et tu a essayer plusieur pilotes?
quelle alim tu as?


Message édité par duracel59 le 18-11-2006 à 22:51:24
n°5177574
Ganon551
Posté le 19-11-2006 à 13:18:13  profilanswer
 

oui, j'ai essayé plusieurs pilotes, et l'alim est une fortron 400W....

n°5177678
duracel59
Posté le 19-11-2006 à 14:07:00  profilanswer
 

a mon avis la carte est defectueuse...
tu peut l'essayer sur un autre pc?

n°5178004
Ganon551
Posté le 19-11-2006 à 16:10:00  profilanswer
 

Pour l'instant je ne peux pas l'essayer sur un autre pc, c'est peut-être la solution étant donné que mon pc est de marque hp.
Mais à mon avis elle est défectueuse étant donné que sur battlefield 2 au même niveau graphique elle présente des artéfacts alors que ma fx5200 n'en présente pas^^; en gros ma fx5200 est plus performante que la 6800...
J'essayerais sur un autre pc ou je vais éssayer de m'arranger avec le vendeur...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  Gros probleme gainward 6800, artefacts....

 

Sujets relatifs
Problème de lecture de CD-romProbleme DD HS -> réparation ?
Probleme son ASUS P5W DH deluxeNouvelle CG, reboot pendant les gros jeu: c l'alim ?
probleme ati x1600proGros problème au démarrage sur MSI K7 Pro-2
Problème X1950PROProblème avec mon graveur dvd
probleme de tour 
Plus de sujets relatifs à : Gros probleme gainward 6800, artefacts....


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR