Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1444 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4
Page Suivante
Auteur Sujet :

Alim YESICO sans ventilo ?

n°6504507
polarkrake​n
Posté le 22-07-2008 à 11:25:21  profilanswer
 

Reprise du message précédent :
Je comprends pas pourquoi prendre du passif a 150€ alors que vous avez tous des ventilos (sous voltés mais ventilos quand même) dans vos config ou sur vos rads de wc..

mood
Publicité
Posté le 22-07-2008 à 11:25:21  profilanswer
 

n°6504762
yoda34
Chemical Worker
Posté le 22-07-2008 à 13:35:41  profilanswer
 

bah perso j'ai pas de rad mis à par le PAPST 12cm du cpu sous alimenté, qui ne fait pas un bruit (meme à fond il ne fait pas de bruit)
 
DD ultra sliencieux et GFX en passif [:spamafote]

n°6504803
polarkrake​n
Posté le 22-07-2008 à 14:03:39  profilanswer
 

Bah donc une alim avec un papst 12 cm aurait causé moins de tracas et serait revenue 2 fois moins cher..

n°6504839
gnark
Posté le 22-07-2008 à 14:25:32  profilanswer
 

Perso j'ai une Yesco fanless depuis janvier 2005 dans un PC watercoolé fermé et j'ai pas eu de pb jusqu'ici. Aucuns bruits pas de tracas une vraie bonne alim :p
Au départ en plein été j'allais vérifier la chaleur de la bête et je me faisais peur puis après je l'ai complètement oubliée :p

n°6504847
polarkrake​n
Posté le 22-07-2008 à 14:29:34  profilanswer
 

c'est quoi la config?

n°6504856
gnark
Posté le 22-07-2008 à 14:34:51  profilanswer
 

oula une config de 2004-2005 (voir 2003-2004 vu que je l'ai pas watercoolé de suite) une 8500pro (wartercollée), un p4 a 2 Ghz je crois (mono core bien sur :p) et une mobo passive (500M de rambus et oui ca date ...)... mais bon pas un pet de bruit, comme l'écran met quelque temps a afficher une image j'ai plusieurs potes qui la première fois qu'ils allumaient mon ordi m'ont dit qu'il marchait pas (comme quoi a force le bruit devient normal )


Message édité par gnark le 22-07-2008 à 14:36:57
n°6504866
polarkrake​n
Posté le 22-07-2008 à 14:44:40  profilanswer
 

c'est sur que si la config tire 80W a fond les ballons ca risque pas de tirer sur l'alim..
Mais l'alim coute 4 fois plus cher que la config..
Pour une config comme ca tu prends une noname et tu sousvolte le ventilo et basta..


Message édité par polarkraken le 22-07-2008 à 14:45:07
n°6504934
gnark
Posté le 22-07-2008 à 15:22:44  profilanswer
 

Non mais je ne sais pas ce que tu as contre ces très bonnes alim mais  
 
- 1) j'en ai vraiement rien a faire de 100€, je suis un pro je facture 500€ HT la journée et si pour ta bonne affaire je dois bidouiller une demi journée dessus ben je pers au final 150€ pour un truc d'amateur.
- 2) c'etait en 2005-2004 et à l'époque l'alim ne m'a vraiement pas couté cher par rapport au reste de ma config (tu as vu la rambus dedans ?, et je te racompte meme pas le rpix du matos pour le water quand c'etait pas hypper démocratisé)
- 3) J'ai un truc fiable et qui fait vraiement pas de bruit des le depart au lieux d'avoir une bidouille dans lequel j'aurais myennement confiance et dont je ne sais meme pas si au final je vais avoir ce que je veux (c'est a dire sans bruit)
- 4) Ma conf overcloqué consomait dans les 250W à l'époque ... on est loin des 80W, mon alim fait 350W ben voila quoi ...


Message édité par gnark le 22-07-2008 à 15:39:34
n°6504937
yoda34
Chemical Worker
Posté le 22-07-2008 à 15:24:56  profilanswer
 

polarkraken a écrit :

Bah donc une alim avec un papst 12 cm aurait causé moins de tracas et serait revenue 2 fois moins cher..


pour autant que je me souviennes à l'époque c'était pas 2 fois moins cher...

n°6505441
Tharkun92
Posté le 22-07-2008 à 19:48:43  profilanswer
 

polarkraken a écrit :

Je comprends pas pourquoi prendre du passif a 150€ alors que vous avez tous des ventilos (sous voltés mais ventilos quand même) dans vos config ou sur vos rads de wc..

 


Pour que ça fasse encore moins de bruit...

 

Je conçois qu'actuellement ce serait plus tellement utile avec les ventilos de 12 intégrés aux alims en alu et les systèmes intégrés de régulation de température.

 

Mais en 2004 c'était pas la même chose : les alims c'était en fer avec des ventilos de 8cm qui tournaient à fond :D


Message édité par Tharkun92 le 22-07-2008 à 19:49:58
mood
Publicité
Posté le 22-07-2008 à 19:48:43  profilanswer
 

n°6505456
Tharkun92
Posté le 22-07-2008 à 19:51:44  profilanswer
 

Eh ben... y a plus d'activité en 1 jour qu'en 3 ans sur ce topic :D

Message cité 1 fois
Message édité par Tharkun92 le 22-07-2008 à 19:51:54
n°6505465
Tharkun92
Posté le 22-07-2008 à 19:55:42  profilanswer
 

Par contre, je me pose la question pour la puissance.
J'ai une 420W, et elle fait très bien tourner ma config relativement récente légèrement o/c.
Par contre la prochaine génération de CPU et de CG ça risque de dépasser la limite de puissance


Message édité par Tharkun92 le 22-07-2008 à 19:57:33
n°6505684
drouvre
Posté le 22-07-2008 à 22:03:56  profilanswer
 

Tharkun92 a écrit :

Eh ben... y a plus d'activité en 1 jour qu'en 3 ans sur ce topic :D


et mon up était largement valide :o


---------------
Core i7-6700 - Asrock B150M HDV - DDR4 14-14-14-35 :p
n°6557848
dom2
Posté le 23-08-2008 à 21:27:00  profilanswer
 

bonjour à tous, quelqu'un peut me dire de combien de temps est la garantie ? je ne trouve pas ce renseignement ! merci d'avance.

n°7077069
drouvre
Posté le 17-08-2009 à 21:49:51  profilanswer
 

tourne toujours pour moi :o

 

La vache je l'ai acheté en 2005, ça fait plus de 4 ans, et toujours nickel, quelle bonne alime !


Message édité par drouvre le 17-08-2009 à 21:50:41

---------------
Core i7-6700 - Asrock B150M HDV - DDR4 14-14-14-35 :p
n°7078461
Tharkun92
Posté le 19-08-2009 à 00:24:59  profilanswer
 

Je l'ai démontée moi. Ma carte mère a cramé d'un coup en mars et du coup je me suis posé la question de l'alim...
Mais si ça se trouve elle est toujours ok, j'ai pas pu la tester :)
 
En tout cas j'ai pas du tout regretté mon achat !

n°7078531
PitOnForum
thèse - antithèse - synthèse
Posté le 19-08-2009 à 07:11:30  profilanswer
 

pour d'autres références de PSU fanless: http://forum.hardware.fr/hfr/Overc [...] m#t1885277
 
notez en particulier le récent Amacrox Calmer 560W (câbles non modulaires), qui n'est autre qu'un Fortron Zen FSP de 560W rebadgé


---------------
Voir aussi ces autres sujets uniques : https://forum.hardware.fr/forum2.ph [...] #t60270736
n°7173697
yop-yop
Posté le 22-10-2009 à 12:48:30  profilanswer
 

Arg ! La mienne vient de claquer à l'allumage après 2 ans et demi de bon et loyaux services dans une config pratiquement fanless (1 noctua 80 au mini pour le proc). Le pc s'est allumé puis s'est rééteind aussitôt avec un petit "poc".  
Peut-être le fusible... En tout cas je ne suis plus sous garantie :'(
 
Le pire c'est que ça arrive alors que la température redevient carrément frisquette et pas en pleine canicule !

n°7225678
PitOnForum
thèse - antithèse - synthèse
Posté le 28-11-2009 à 16:22:47  profilanswer
 

sinon il y a désormais le semi-passif: Seasonic X-series qui reste passif jusqu'à 20% de charge


---------------
Voir aussi ces autres sujets uniques : https://forum.hardware.fr/forum2.ph [...] #t60270736
n°7801274
drouvre
Posté le 17-02-2011 à 23:28:28  profilanswer
 

drouvre a écrit :

tourne toujours pour moi :o

 

La vache je l'ai acheté en 2005, ça fait plus de 4 ans, et toujours nickel, quelle bonne alime !


Tiens je repasse sur ce topic, elle tourne toujours :)

 

Franchement, ce fut un excellent achat. Elle est maintenant dans un barebone avec un ventilo de 12cm.


Message édité par drouvre le 17-02-2011 à 23:29:49
n°8466533
drouvre
Posté le 02-10-2012 à 23:27:34  profilanswer
 

Le PC refusait de démarrer un petit nettoyage et c'est reparti :p
Ca fait quelques années de fonctionnement depuis mars 2005 :)


Message édité par drouvre le 03-10-2012 à 00:42:07
n°8466631
yoda34
Chemical Worker
Posté le 03-10-2012 à 07:16:09  profilanswer
 

Idem. La mienne depuis 2003-2004 tourne tjrs comme une horloge.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
4 DD et alim de 400 W pour config chargéeAlim PowerRight's 500w Custom (maj's)
ventilo fx 5700Alimentation à l'envers (ventilo en aspi vers le haut), à votre avis ?
Help!!!! Schunter alim ATBrancher une alim ATX 20 pins sur une carte mere 24 pins : howto ?
Mon alim sent le brûlé!RAID et alim (?)
Solution Boitier + alim à pas cher [MAJ choix chez cdiscount ?]Quelle alim (et oui encore!) sachant que..
Plus de sujets relatifs à : Alim YESICO sans ventilo ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR