Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2075 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  alim

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

alim

n°4534096
Proff_SAUB​IN
G3 power
Posté le 27-12-2005 à 17:52:13  profilanswer
 

salu a tous  
Bon alors j'explique: j'ai un 3500+ que je montais avant à 2400 mhz
Depuis que j'ai installé mon réhobus et un graveur en plus du reste je ne peut plus le monter à 2400
Là je suis à 210 coef 11 et des que je dépasse 218 le pc démare , tout va bien et en arrivant sous windos, il claque au bout d'une minute ( souvent apres avoir lancé plusieur programmes ) ce qui me fait penser que c'est l'alim qui n'est pas assez puissante car en oc le proce celui ci necessite plus de watt et vue qe mon alim n'est pas d'une grande marque il ya des variations .
Enfin voila actuellement c'est une 480 watt alors j'aimrais savoir quelle alim acheter. Il me faut entre 525 et 580!

mood
Publicité
Posté le 27-12-2005 à 17:52:13  profilanswer
 

n°4534123
jean pierr​e
Posté le 27-12-2005 à 18:01:19  profilanswer
 

ces 480 w c'est une marque connue ou une de derrieres les fagots totalement inconnue. Peut etre prendre les voltages au voltmetres

n°4534127
Proff_SAUB​IN
G3 power
Posté le 27-12-2005 à 18:03:01  profilanswer
 

Ouai c'est une noname donc je sais pas ... mais c'est bizar, ça tien un moment puis des que jcommence a soliciter le proce boom écran bleu ( j'arrive pas alire ce qu'il ya dessus car il reste pas 1 seconde meme pas )

n°4534159
jean pierr​e
Posté le 27-12-2005 à 18:14:30  profilanswer
 

cela fait il la meme chose en mode sans echec

n°4534171
Proff_SAUB​IN
G3 power
Posté le 27-12-2005 à 18:18:19  profilanswer
 

j'ai pas essayé.
Mais avouez qu'il y a surment un rapport, ça le fait depuis que j'ai rajouté 2 périphériques !

n°4534191
patparis
Posté le 27-12-2005 à 18:24:37  profilanswer
 

ca peut aussi venir des périphériques eux-mêmes... va savoir.
Essaye d'en débrancher d'autres pendant que ces 2 nouveaux périphériques restent branchés. Si c'est un problème d'alim, ca devrait refonctionner avec la baissse de charge.

n°4534193
jean pierr​e
Posté le 27-12-2005 à 18:25:28  profilanswer
 

c'est une possibilité, mais avant de depenser des sous dans une nouvelle alim vois i il n'y a pas d'autre possibilité, c'est pour cela que je parle de marrage sans echec, de mesurer les tensions au voltmetre

n°4534207
Proff_SAUB​IN
G3 power
Posté le 27-12-2005 à 18:28:13  profilanswer
 

ouai jvais voir tout ça avec everest


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  alim

 

Sujets relatifs
écran qui affiche "no signal" non stop: résolu...à cause de l'alimUne alim pour mon boitier coolermaster centurion cac-T05
Que pensez vous de cette alim?boitier BTX et alim sata
alim carte video nvdia 6600 gtAide alim forton blue storm 500w
La question idiote - PC (alim) made in USARecherche alim, help please
Probleme bizarre d'alim : Ecran qui s'allume pasMe faut il une nouvelle alim ??
Plus de sujets relatifs à : alim


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR