Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1146 connectés 

  FORUM HardWare.fr
  Hardware
  Alimentation

  [RÉSOLU] Tolérances tensions d'alim... ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[RÉSOLU] Tolérances tensions d'alim... ?

n°6172357
Sat45
ÉcouTeSA
Posté le 22-01-2008 à 18:52:42  profilanswer
 

Bonsoir :hello:
 
J'aimerai connaitre, si quelqu'un sait, les tolerances générales des tension qu'un fabriquant d'alim se doit de fournir ?
 
Je m'explique j'ai une alim CoolerMaster ExtremePower 430W, pour le moment aucun souci sur ma config, au detail pres qu'Everest, OCCT et SpeedFan me donnent des tensions pour le moins bizarres surtout sur le 12V.
 
3.3V
Everest: 3.28
OCCT: 3.28
SpeedFan: 3.28
 
5V
Everest: 5.51
OCCT: 3.28
SpeedFan: N/A
 
12V
Everest: 10.70
OCCT: 11.30
SpeedFan: 11.30
 
Quel logiciel croire ? De toute maniere a en croire n'importe lequel j'ai un probleme au niveau du 12V non ? Pour cela j'aimerai savoir s'il y a des tolérances au dela desquelles on peu faire fonctionner la garantie, car meme si on prend la valeur la plus elevé c'est à dire 11.30 ca me parait tres faible quand meme...
 
http://images3.hiboox.com/vignettes/0408/xnk3b6uq.jpg
 
Je précise que j'ai pas de probleme particulier pour le moment, pas de BSOD ni de black screen ou autre reboot intempestif, et que je tourne @2.9Ghz vcore@stock et CG@stock.
Et je bench sans souci 3Dmark @3.4Ghz vcore@1.5125 et  CG@890/1300... :sweat:
 
Merci d'avances pour vos réponses :jap:


Message édité par Sat45 le 22-01-2008 à 20:38:43

---------------
106R / / / 1300 POWAAAA !!!  /!\ ~ TeSA - Séda c'est çà session ~ /!\
mood
Publicité
Posté le 22-01-2008 à 18:52:42  profilanswer
 

n°6172404
jesaipacki
Posté le 22-01-2008 à 19:06:06  profilanswer
 

Je pense que soit ceux sont les sondes qui doivent déconner ou bien les softs parce que si tu avais 11.3V sur le 12V, ton système serait très instable pourtant ce n'est pas le cas.
Sinon tu as vérifié ce que tu as dans le bios?
Tu peux toujours vérifier avec un multimètre aussi.

n°6172427
Sat45
ÉcouTeSA
Posté le 22-01-2008 à 19:10:59  profilanswer
 

Je pense avoir en partie trouver réponse à ma question. La norme ATX défini les tolerances des tensions.
 
http://www.cooling-masters.com/images/articles/alims/images/norme_regul.png
 
Voila donc en regardant le tableau je conclu rapidement que le +12V à +/-5% de tolerance soit: 11.4V < 12V < 12.6V
 
Mais le (1) me laisse perplexe, il est dis que lors de piques de tension le +12V peut avoir +/-10% de tolérance ce qui fais donc: 10.8V < 12V < 13.2V...
 
Vu que ma tension affichée est de 11.30V au mieux en idle, je suis bien hors tolérance par rapport à la norme, logiquement....
 
Puis je faire fonctionner ma garantie a votre avis ?
Lorsque l'alim sera testée hors config, avec un testeur d'alim, les tensions seront bien toujours les memes ou il risque d'y avoir des differences qui mettrais les tensions dans la tolerances au moment du controle ?


---------------
106R / / / 1300 POWAAAA !!!  /!\ ~ TeSA - Séda c'est çà session ~ /!\
n°6172448
youplaboom​74
Posté le 22-01-2008 à 19:19:36  profilanswer
 

Prend un voltmètre et vérifie dans une prise molex, la tu parle de logiciel qui relève une tension donné par une sonde qui doit être fiable à même pas 50%. D'ailleurs tu devrais t'en rendre compte, les logiciels affichent des tensions différentes !!  
 
De plus à 11.30V tu devrais être instable. Certain disque dur ne démarre même pas si la tension est inférieur à 11.5V


---------------
La CGP DELL d'Arnaud en mars 2007, j'y étais !
n°6172451
Sat45
ÉcouTeSA
Posté le 22-01-2008 à 19:20:18  profilanswer
 

jesaipacki a écrit :

Je pense que soit ceux sont les sondes qui doivent déconner ou bien les softs parce que si tu avais 11.3V sur le 12V, ton système serait très instable pourtant ce n'est pas le cas.
Sinon tu as vérifié ce que tu as dans le bios?
Tu peux toujours vérifier avec un multimètre aussi.


 
:spamafote:
 
http://images3.hiboox.com/images/0408/82hiqb4r.png
 
http://images3.hiboox.com/images/0408/37blkpbv.png


---------------
106R / / / 1300 POWAAAA !!!  /!\ ~ TeSA - Séda c'est çà session ~ /!\
n°6172456
Sat45
ÉcouTeSA
Posté le 22-01-2008 à 19:22:56  profilanswer
 

youplaboom74 a écrit :

Prend un voltmètre et vérifie dans une prise molex, la tu parle de logiciel qui relève une tension donné par une sonde qui doit être fiable à même pas 50%. D'ailleurs tu devrais t'en rendre compte, les logiciels affichent des tensions différentes !!  
 
De plus à 11.30V tu devrais être instable. Certain disque dur ne démarre même pas si la tension est inférieur à 11.5V


 
Ok je vais verifier mais.... :spamafote:
 

Citation :

Booster ses tensions en croyant que ça améliorera forcément celle du CPU en est aussi une car le VRM (Voltage Regulator Module) qui s'occupe de son alimentation est justement là pour maintenir le Vcore dans une très faible tolérance quelle que soit la tension en entrée et la charge. Sa tolérance de fonctionnement est d'ailleurs généralement bien plus élevée que la norme ATX car il est sensé pouvoir tourner avec 10 V (tests personnels à 10,6 V avec un 3.4C o/c à pleine charge avec une perte volontaire sur la ligne) et même jusqu'à 9 V suivant le contrôleur qui s'occupe de piloter les phases


 

Citation :

On alimente quasiment jamais un circuit en direct avec ce qui sort de l'alimentation, notamment pour le 12 V. Il y a toujours un petit régulateur ou un convertisseur qui s'occupe d'adapter la tension délivrée au circuit. Les disques durs ont aussi une tolérance plus large, de -8 % à +10 % sur le 12 V en général.


 
Source: http://www.cooling-masters.com/articles-36-16.html


Message édité par Sat45 le 22-01-2008 à 19:25:55

---------------
106R / / / 1300 POWAAAA !!!  /!\ ~ TeSA - Séda c'est çà session ~ /!\
n°6172496
Sat45
ÉcouTeSA
Posté le 22-01-2008 à 19:37:01  profilanswer
 

Bon apres verification au multimetre, j'ai 12V pile poil sur le 12V, et 5.1V sur le 5V.
 
Par contre je sais pas ou prendre le 3.3V :whistle:


---------------
106R / / / 1300 POWAAAA !!!  /!\ ~ TeSA - Séda c'est çà session ~ /!\
n°6172547
mathias r
Posté le 22-01-2008 à 19:51:15  profilanswer
 

3.3v peu important :p

n°6172677
Sat45
ÉcouTeSA
Posté le 22-01-2008 à 20:35:45  profilanswer
 

Ok, mais j'ai 3.3V quand meme [:shay]
 
"Probleme" résolu. :jap:


Message édité par Sat45 le 22-01-2008 à 20:35:54

---------------
106R / / / 1300 POWAAAA !!!  /!\ ~ TeSA - Séda c'est çà session ~ /!\

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Alimentation

  [RÉSOLU] Tolérances tensions d'alim... ?

 

Sujets relatifs
Alim suffisante ?Boitier advance eris mini tour et upgrade alim ?
Alim Sparkle fortron?Ecran bleu nv4_disp.dll carte graphique cause alim ?
[RESOLU]Deuxieme Disque dur ne veut pas fonctionneralim grillée???
[RESOLU]Achat d'une carte graphique 80€ maximumMoindre petite secousse: le PC s'eteint (apres nouvelle alim)
[Résolu] Pilotes introuvables[Alim] Migration serveur en pc de jeu
Plus de sujets relatifs à : [RÉSOLU] Tolérances tensions d'alim... ?


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR