Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
587 connectés 

  FORUM HardWare.fr
  Hardware
  Alimentation

  Problème alim ? OCCT le 12V est à 13V

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème alim ? OCCT le 12V est à 13V

n°6726642
inosang
Posté le 04-12-2008 à 22:09:38  profilanswer
 

Bonjour à  tous
 
Alors voila mon problème, des que je lance un jeu mon pc coupe le jeu, retour windows (n'importe quel jeu) et ci je le relance, le jeu fonctionne mais au bout d'un temps paf reboot du pc.
Sinon en usage simple il peut rester la journée allumé sans soucis.
 
Donc au cas ou j'ai fais un test avec OCCT et le seul truc que je trouve bizarre c'est le 12 qui est à 13 , stable mais à 13, sinon les autres je sais pas trop quoi penser des résultats, c'est pourquoi je vous demande quelques avis sur ces résultats ;)
 
Merci d'avance
 
http://nsa03.casimages.com/img/2008/12/04/mini_081204092103678619.png
 
http://nsa03.casimages.com/img/2008/12/04/mini_081204092051589772.png
 
http://nsa03.casimages.com/img/2008/12/04/mini_081204092030586590.png
 
http://nsa03.casimages.com/img/2008/12/04/mini_081204091757176370.png
 
Ino
 
PS: Niveau température même après coupure du pc, je lance Speedfan et aucune température alarmante, genre rien au dessus de 60°.
PS2: Alimentation "Corsair VX450W" et CM "ASRock P43D1600Twins"

mood
Publicité
Posté le 04-12-2008 à 22:09:38  profilanswer
 

n°6726836
inosang
Posté le 05-12-2008 à 01:04:26  profilanswer
 

Bon, après avoir ouvert "Speedfan" il me donne le +12 à 12.3 et le programmes de la carte mère "Asrock OC Tuner" me donne a 12.3 et pour finir quand je vais dans le bios :
CPU => 30°C
M/B => 28°C
VCORE : 1.264
+3.3 : 3.216
+5 : 5.02
+12 : 12.302  
 
Donc je pencherais pour une incompatibilité entre OCCT avec cette carte mère ou l'inverse, apparemment mon +12 serais a 12.3, c'est plutôt bien ??
 
Reste que je sais pas d'où vient mes crashs et reboots dans les jeux :(


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Alimentation

  Problème alim ? OCCT le 12V est à 13V

 

Sujets relatifs
probleme de plantage (ecran noir, gribouillage bleu)Prob de freeze avec une Ati 4870 HD[New pb plus de freeze mais lag]
probleme ordi qui redemareProblème création RAID 0+1
Problème Acer Aspire 5100 trop lentProbléme de montage : changement d'alim, HELP !
Problème de son avec vistaProblème HD 4870 : plantage d'ordi
Problème double écran 
Plus de sujets relatifs à : Problème alim ? OCCT le 12V est à 13V


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR