Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
539 connectés 

  FORUM HardWare.fr
  Hardware
  Alimentation

  Alim qui ne démarre pas sur carte mère

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Alim qui ne démarre pas sur carte mère

n°7854559
the-nightm​are
Posté le 04-04-2011 à 20:24:35  profilanswer
 

Bonjour a tous,
J'ai un soucis avec mon alimentation (une OCZ 600W) qui refuse de fonctionner;
J'ai démonter mon alim pour gainer les câbles,
puis l'ai remonté et j'ai voulu la tester.
Souci au moment d'appuyer sur le bouton power RIEN ne se passe.
 
Je reste appuyé sur le bouton et quand je le relâche, les diodes des ventilateurs s'allument et le ventilateur bouge mais s'éteignent aussitôt.
 
Ayant abimé et mal enfoncé quelques PINS de l alim je pensais d'abord a cela mais en fait non car je les ai bien remis.
 
J'ai trouver sur internet comment tester son alim avec un trombone.
J'ai donc brancher des ventilos et le ventirad et j' ai mis un trombone pour démarrer le PC et tout semble OK.
Le ventirad tourne les ventilateur tournent.
ce qui prouvent que la carte mère fonctionne bien.
 
J'ai testé le tout avec une autre alim et la tout démarre du premier coup.
 
Le problème est donc bien identifié sur l alim mais ou???
C'est comme si elle se mettait en sécurité mais pourquoi???
 
Je ne vois vraiment pas d'ou vient le souci et je suis désespéré.
Merci pour vos réponses.

mood
Publicité
Posté le 04-04-2011 à 20:24:35  profilanswer
 

n°7855681
lakai
Posté le 05-04-2011 à 21:18:32  profilanswer
 

Peut être te munir d'un voltmetre et de tester les tensions fil-à-fil serait un bon départ...

n°7855712
the-nightm​are
Posté le 05-04-2011 à 21:41:34  profilanswer
 

Bonjour a tous.
 
J'ai résolu mon souci.
Mon alim remarche.
J'avais interverti 2 câbles sur les connecteurs 20pins de mon alim.
J avais échangé un fil de 5v avec du 12V.
C'est pour cela que l alim ne se lançait plus.
 
J ai donc vérifié les fils sur internet modifié mes branchements et HOP le PC repart.
 
Donc merci a tous ceux qui se seront penché sur mon problème.
 
Merci.

n°7855731
T3K
Berserk Overkill Certified
Posté le 05-04-2011 à 21:51:07  profilanswer
 

Eh bah, t'as eu de la chance, t'étais bien parti pour faire partir la mobo en fumée :/
 
Mais pourquoi t'as pas plutot inversé 2 fils de masses ? ça t'aurait quand même nettement moins posé de pb :D


Message édité par T3K le 05-04-2011 à 21:51:42

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Alimentation

  Alim qui ne démarre pas sur carte mère

 

Sujets relatifs
Quelle alim pour un serveurchoix carte graphique
Conseil achat carte son moyen gamme[Alim-Carte mère] Mon PC ne démarre pas.
Alim OK, carte mère OK, mais ne démarre pas[Résolu]Carte mère ne démarre pas l'alim
Ordi qui démarre plus : alim ou carte mere ?PC qui demarre difficilement : alim ou carte mère
Ordi ne demarre tjs pas!! alim ok ! test avec autre carte mereNouveau PC, strictement rien ne démarre, pb alim ou carte mère ?
Plus de sujets relatifs à : Alim qui ne démarre pas sur carte mère


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR