Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1375 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  sauvetage cadeau de noel

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4
Page Précédente
Auteur Sujet :

sauvetage cadeau de noel

n°9691697
killerman3​3
tuer l'homme
Posté le 25-12-2015 à 09:54:17  profilanswer
 

bonjour et bonne fêtes a tout le monde
 
je viens lancer un appel de sauvetage de noël
je sais que ici il y a des gens très compétant qui mon déjà aidé  
 
voila c'est le drame de noël le cadeau qui marche pas AIEEEEEE
 
bon mon a voulu une carte graphique pour noël  (une KAF2  NVIDIA geforce gtx 750TI )
installation dans le boitier ce matin (pas très frais le bon-home ce matin)
donc branchement de la carte sur le port pciE + alim
démarrage du pc impeccable tout s'affiche en 800x 600 ça fait gros
installation du CD qui vas bien avec les pilote et la c'est drame (rien ne vas plus faite vos jeux )
 
alors avec le pilote graphique nvidia du CD version 347.25 ou avec les dernier pilote nvidia version 361.43
c'est pareil même problème
 
voila ce que ça me dit :
vérification du système :ok
contrat de licence :ok
option : échec du programme d'installation nvidia  
 
logiciel physx v:xxxxx non installe
pilote du controleur 3D vision v:xxxx non installe
pilote audio HD  v:xxxx non installe
pilote graphique v:xxxx echec
nvidia geforce experience non installe  
pilote 3D vision v:xxxxx non intalle  
 
v:xxxxx etant la version bien sur  
 
je vous remercie par avance de votre aide  
 :hello:  
 
 

mood
Publicité
Posté le 25-12-2015 à 09:54:17  profilanswer
 

n°9691699
Mini_BN
Le Goujat est un fromage !
Posté le 25-12-2015 à 10:02:26  profilanswer
 

Passe un coup de DDU http://www.guru3d.com/files-detail [...] nload.html
 
Reboot
 
Installe les derniers pilotes via GeForce Experience.


---------------
OMEN by HP 15" | i5 7300HQ - 16Go DDR4 - GTX 1060
n°9691700
killerman3​3
tuer l'homme
Posté le 25-12-2015 à 10:12:23  profilanswer
 

bonjour et merci pour ta réponse rapide Mini_BN
 
 
je viens de telecharge cette version : Download version 15.7.2.0 [ 1061112 downloads | Report broken link ]  
 
par contre que dois je faire avec car je ne connais pas et ne capte rien en anglais

n°9691701
killerman3​3
tuer l'homme
Posté le 25-12-2015 à 10:24:08  profilanswer
 

alors le logiciel et démarrer et passer en français
 
sur quel case je clique ?
 
1 : nettoyer et redémarrer  
 
2 : nettoyer et ne pas redémarrer
 
3 : nettoyer et éteindre pour l'installation d'une nouvelle carte graphique

n°9691703
artouillas​sse
Schtroumpf qui peut !
Posté le 25-12-2015 à 10:33:38  profilanswer
 

Nettoyer et redémarrer.


---------------
Pas besoin de visiter le monde pour constater qu'on a tous un trou d'balle :o
n°9691714
killerman3​3
tuer l'homme
Posté le 25-12-2015 à 11:05:54  profilanswer
 

nettoyage et redémarrage c'est fait
 
telecharger pilote  GeForce Experience 2.81.21
 
installation pas possible espace disque insuffisant  :pt1cable:  ?
72Go c'est pas suffisant bizare ça non ?

n°9691717
Profil sup​primé
Posté le 25-12-2015 à 11:18:00  answer
 

Pas besoin d'installer Geforce Experience, il suffit d'installer le dernier driver sur NVidia.com. Aussi, fait un nettoyage du disque dur avec CCleaner et DDU (a faire en mode sans-echec).

 

Avec DDU, en mode sans échec, il te suffira de selectionner NVidia et appuyer sur le bouton "Clean and Restart".

Message cité 1 fois
Message édité par Profil supprimé le 25-12-2015 à 11:26:26
n°9691732
artouillas​sse
Schtroumpf qui peut !
Posté le 25-12-2015 à 11:48:41  profilanswer
 


Ben non il a DDU en français :D
[Troll OFF]


Message édité par artouillassse le 25-12-2015 à 11:48:51

---------------
Pas besoin de visiter le monde pour constater qu'on a tous un trou d'balle :o
n°9691755
killerman3​3
tuer l'homme
Posté le 25-12-2015 à 12:25:27  profilanswer
 

merci tarkhagan97
 
bon je suis aller telecharger les pilote nvidia sur ton lien version : 361.43
j'ai refait DDU en mode sans échec et sélectionner NVidia et appuyer sur le bouton "Clean and Restart" + un ccleaner  
 
puis a l'installation du pilote nvidia version : 361.43 ça m'indique échec du programme d'installation nvidia
je comprends pas pourquoi ça ne marche pas
je ne sais pas si c'est normal ou pas mais dans le gestionnaire de périphériques il n'y a pas carte graphique

n°9691759
old100
V8 Power
Posté le 25-12-2015 à 12:31:34  profilanswer
 

killerman33 a écrit :


bon mon a voulu une carte graphique pour noël  (une KAF2  NVIDIA geforce gtx 750TI )
installation dans le boitier ce matin (pas très frais le bon-home ce matin)
donc branchement de la carte sur le port pciE + alim



 
je croyais qu'une 750TI n'avais pas besoin d'alim complémentaire?

mood
Publicité
Posté le 25-12-2015 à 12:31:34  profilanswer
 

n°9691761
killerman3​3
tuer l'homme
Posté le 25-12-2015 à 12:38:16  profilanswer
 

old100
 
si ce modèle demande une alim 6pins qui est fournis c'est un adaptateur
c'est ce modèle : http://www.rueducommerce.fr/Compos [...] 8M57206398

n°9691763
old100
V8 Power
Posté le 25-12-2015 à 12:44:29  profilanswer
 

J'ai suivi ton lien, et dans caractéristiques on lit
 
"Connecteurs d'alimentation supplémentaires: non"
 
Et ce n'est pas normal que tu ne la voies pas dans le gestionnaire de périphériques.


Message édité par old100 le 25-12-2015 à 12:47:05
n°9691767
killerman3​3
tuer l'homme
Posté le 25-12-2015 à 12:49:07  profilanswer
 

oui c'est bien ça il était dans la boite un comme ça : http://www.materiel.net/cable-d-al [...] GwodbYMIFQ
 
et un adaptateur DVI vers VGA le meme que celui la : http://www.miniinthebox.com/fr/ada [...] s_shopping

n°9691773
old100
V8 Power
Posté le 25-12-2015 à 13:03:55  profilanswer
 

connecteur: c'est sur la CG, ce n'est pas un câble.
 
et justement ce câble où l'as tu branché sur la CG?

n°9691783
killerman3​3
tuer l'homme
Posté le 25-12-2015 à 13:26:31  profilanswer
 

ah ok old100 je ne savais pas
 
alors voila 2 photos que je viens de faire pour te donner une idée  
ou j'ai brancher le câble sur la carte G
 
1) http://www.hostingpics.net/viewer. [...] 000040.jpg
 
2) http://www.hostingpics.net/viewer. [...] 000041.jpg
 
j'ai brancher les 2 molex sur les molex de alim et les l'autre bout du câble 6pins sur la carte mere

n°9691786
Xantar_Eoz​enn
Posté le 25-12-2015 à 13:34:09  profilanswer
 

Ton écran est branché sur la carte mère ou sur la carte graphique ?
 
Et c'est quoi le PC ? Alimentation du PC ?


Message édité par Xantar_Eozenn le 25-12-2015 à 13:34:29
n°9691795
killerman3​3
tuer l'homme
Posté le 25-12-2015 à 13:40:20  profilanswer
 

hop hop une erreur
 
j'ai brancher les 2 molex sur les molex de alim et l'autre bout du câble 6pins sur la carte mère
 
pas sur la carte mère mais bien sur la carte graphique l'autre bout du câble 6pins
 
 
non dans le gestionnaire de périphérique il n'y même pas la section carte graphique  
 
bon la comme il veut jouer et qu'il ne peu pas avec la carte graphique ça ne marche pas, je l'ai donc démontée
du pc pour qu'il ce serve de l'ordi , et la dans le gestionnaire de périphérique il y a bien la section carte graphique
je suis passer aussi dans le bios de la carte mère pour sélectionner ou pciE pour la gtx750 ti ou (onboard ou motherboard )pour la puce graphique du processeur
 

n°9691809
killerman3​3
tuer l'homme
Posté le 25-12-2015 à 13:52:26  profilanswer
 

Xantar_Eozenn
 
alors quand la carte graphique est dans le pc je branche l’écran dessus  
si non sans la carte G bien sur c'est sur la carte mère
 
le pc c'est un petit pc que je lui est monter  
 
boitier : Heden Boîtier Mini Tour Alimentation 480 Watts  
carte mere : ASRock B75M-DGS R2.0
processeur : Intel Pentium G2120 (3.1 GHz)
memoire : G.Skill RL Series RipJaws 2 x 4 Go DDR3 1333 MHz

n°9691828
quicksilve​r01
Posté le 25-12-2015 à 14:29:39  profilanswer
 

killerman33 a écrit :

Xantar_Eozenn
 
alors quand la carte graphique est dans le pc je branche l’écran dessus  
si non sans la carte G bien sur c'est sur la carte mère
 
le pc c'est un petit pc que je lui est monter  
 
boitier : Heden Boîtier Mini Tour Alimentation 480 Watts
carte mere : ASRock B75M-DGS R2.0
processeur : Intel Pentium G2120 (3.1 GHz)
memoire : G.Skill RL Series RipJaws 2 x 4 Go DDR3 1333 MHz

Tout est dit [:o_noel]


---------------
Bnet D3      Instant gaming
n°9691832
Mini_BN
Le Goujat est un fromage !
Posté le 25-12-2015 à 14:43:10  profilanswer
 

Ouep, une alim Heden, à gicler tout de suite !!!


---------------
OMEN by HP 15" | i5 7300HQ - 16Go DDR4 - GTX 1060
n°9691834
old100
V8 Power
Posté le 25-12-2015 à 14:45:33  profilanswer
 

Oui, il faut changer cette alim, mais ce n'est pas ça qui explique que sa CG n'apparait pas dans le gestionnaire de périphériques.

n°9691847
artouillas​sse
Schtroumpf qui peut !
Posté le 25-12-2015 à 15:07:32  profilanswer
 

old100 a écrit :

Oui, il faut changer cette alim, mais ce n'est pas ça qui explique que sa CG n'apparait pas dans le gestionnaire de périphériques.


Ben ....
Avec une alim de cette qualité l'OS est sans doute en train de faire ses bagages, du coup il prévoit le truc et se décharge de toute responsabilité.
Merci bilou ^^
Si sa CG n'est pas alimentée correctement, sait-on jamais, au paradis de Heden j'ai vu quelques advance :D


---------------
Pas besoin de visiter le monde pour constater qu'on a tous un trou d'balle :o
n°9691856
Profil sup​primé
Posté le 25-12-2015 à 15:19:14  answer
 

Heden ou Advance : a fuir ! Autrement, prevoir un bon extincteur sous la main sinon pin pon pin pon voila les pompiers


Message édité par Profil supprimé le 25-12-2015 à 15:21:59
n°9691895
AvoKZ
Posté le 25-12-2015 à 16:31:22  profilanswer
 

Moi ddu fait foirer mon pc je sais pas pourquoi , mon pc redemarre en boucle j'ai du formater mon pc :fou:

n°9691928
killerman3​3
tuer l'homme
Posté le 25-12-2015 à 17:50:44  profilanswer
 

re tout le monde
 
 
pour info j'ai tester avec une autre carte graphique  
une ( Gainward gtx 750 ti golden sample ) qui elle na pas de connecteur supplémentaire elle est alimentée juste par le port PCIE  
et c'est pareil impossible a installer les pilotes  purtant je vois bien les ventilos tourner sur les deux cartes
c'est sur ça ne veut rien dire non plus sur cette alim

n°9691935
old100
V8 Power
Posté le 25-12-2015 à 17:57:54  profilanswer
 

La Gainward n'était pas visible non plus dans le gestionnaire de périphériques?
 
As tu essayé sur l'autre slot PCIe?

n°9691938
killerman3​3
tuer l'homme
Posté le 25-12-2015 à 18:04:13  profilanswer
 

old100
 
non elle n'est pas visible non plus  
et sur cette carte mère il n'y que un port PCIe

n°9691941
old100
V8 Power
Posté le 25-12-2015 à 18:08:14  profilanswer
 

Oups! j'avais regardé la B75M R2.0, pas la B75M-DGS R2.0 sur le site Asrock .

n°9691942
old100
V8 Power
Posté le 25-12-2015 à 18:10:32  profilanswer
 

On est fortement tenté de conclure que le slot PCIe est HS.

n°9691944
killerman3​3
tuer l'homme
Posté le 25-12-2015 à 18:12:06  profilanswer
 

ouéé j'aurais peut être du prendre celle la (  B75M R2.0 ) a la place de B75M-DGS R2.0  
au moins il y a 2 ports

n°9691946
quicksilve​r01
Posté le 25-12-2015 à 18:16:00  profilanswer
 

Fait un reset bios et reessaye :o


---------------
Bnet D3      Instant gaming
n°9691948
killerman3​3
tuer l'homme
Posté le 25-12-2015 à 18:18:17  profilanswer
 

oooh punais si le port est hs  ça craind bien  
 
j'ai acheter cette carte  le 29 janvier 2014 je peut faire jouer la garantie ?
 

n°9691949
killerman3​3
tuer l'homme
Posté le 25-12-2015 à 18:21:08  profilanswer
 

quicksilver01
 
la pour le moment je ne peut pas le faire je jongle entre la cuisine et le forum  
 
je testerai dans la nuit ou demain pour le   reset bios

n°9691953
old100
V8 Power
Posté le 25-12-2015 à 18:25:05  profilanswer
 

killerman33 a écrit :

oooh punais si le port est hs  ça craind bien  
 
j'ai acheter cette carte  le 29 janvier 2014 je peut faire jouer la garantie ?
 


 
Oui, mais ça va sans doute être laborieux.
 
http://www.quechoisir.org/equipeme [...] l-informes

n°9691959
killerman3​3
tuer l'homme
Posté le 25-12-2015 à 18:32:19  profilanswer
 

merci pour ton lien old100  
 
oui effectivement tout ça est un peut brouillon sur les garantie ( c'est que la loi est passé a 2ans )
je vais tenter le coup chez LDLC ou alors peut être la garantie constructeur ?

n°9691971
LePcFou
Delinquant textuel
Posté le 25-12-2015 à 18:47:28  profilanswer
 

Changer l'alim et ensuite mettre à jour le bios de la carte mère.
Puis remettre la cg.
ça a de bonnes chances de marcher.


---------------
"C'est car je suis allé dans l'obscurité que je connais toute la force de la lumière"
n°9691975
old100
V8 Power
Posté le 25-12-2015 à 18:50:01  profilanswer
 

killerman33 a écrit :


...
je suis passer aussi dans le bios de la carte mère pour sélectionner ou pciE pour la gtx750 ti ou (onboard ou motherboard )pour la puce graphique du processeur
 


n°9692230
killerman3​3
tuer l'homme
Posté le 26-12-2015 à 00:01:12  profilanswer
 

LePcFou
 
merci pour ton aide  
bon la carte mère a le denier bios a jour  
pour l'alim je vais tester avec l' alim de l'autre pc qui marche pour l'autre carte graphique  ( Gainward gtx 750 ti golden sample )  
 
je vais voir ça ce week-end voir aussi a nettoyer le port PCIe

n°9692266
ralph14
Papa Poule Inside
Posté le 26-12-2015 à 07:45:48  profilanswer
 

killerman33 a écrit :

quicksilver01
 
la pour le moment je ne peut pas le faire je jongle entre la cuisine et le forum  
 
je testerai dans la nuit ou demain pour le   reset bios


 
 
j espère que tu as pas essayé de fourrer la carte mère et de brancher la dinde :o
 
attends de pouvoir t occuper que du pc ;)

n°9692348
darthnet
kylee & Renkaii
Posté le 26-12-2015 à 11:45:21  profilanswer
 

killerman33 a écrit :

bonjour et bonne fêtes a tout le monde
 
je viens lancer un appel de sauvetage de noël
je sais que ici il y a des gens très compétant qui mon déjà aidé  
 
voila c'est le drame de noël le cadeau qui marche pas AIEEEEEE
 
bon mon a voulu une carte graphique pour noël  (une KAF2  NVIDIA geforce gtx 750TI )
installation dans le boitier ce matin (pas très frais le bon-home ce matin)
donc branchement de la carte sur le port pciE + alim
démarrage du pc impeccable tout s'affiche en 800x 600 ça fait gros
installation du CD qui vas bien avec les pilote et la c'est drame (rien ne vas plus faite vos jeux )
 
alors avec le pilote graphique nvidia du CD version 347.25 ou avec les dernier pilote nvidia version 361.43
c'est pareil même problème
 
voila ce que ça me dit :
vérification du système :ok
contrat de licence :ok
option : échec du programme d'installation nvidia  
 
logiciel physx v:xxxxx non installe
pilote du controleur 3D vision v:xxxx non installe
pilote audio HD  v:xxxx non installe
pilote graphique v:xxxx echec
nvidia geforce experience non installe  
pilote 3D vision v:xxxxx non intalle  

v:xxxxx etant la version bien sur  
 
je vous remercie par avance de votre aide  
 :hello:  
 
 


 
moi aussi ca fait pareil , j'ai voulu installé les dernier 361.43 sur ma 580 GTX et j'ai le meme souci que toi , l'installation ne se fait pas
 
ne serais-ce pas un souci des driver eux meme ?? , je n'ai jamais eu de pb pour installer un driver nvidia de toute ma life
 
et maintenant si je veux installer le driver directement via win update , j'ai un acces interdit
 
bref je pense que le souci viens du drivers Nvidia , mon matos est jour , windows a jour , bios CM a jour ,tout fonctionne bien , sauf cet histoire de CG et Driver nvidia 361.43

Message cité 2 fois
Message édité par darthnet le 26-12-2015 à 12:02:23
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  sauvetage cadeau de noel

 

Sujets relatifs
[HFR] Actu : Bon réveillon et joyeux NoëlEcran noire pour Noël
Conseil rafraîchissement configuration +/- 600€Une nouvelle carte graphique pour Noël ?
Que pensez vous de cette config pour Noel ?[Help] Configuration a 1500 Euros pour Noel
Ldlc NoëlQuelle GPU pour noel ????
[Achats Noël] Clavier/Souris/Chaise/Bureau ? 
Plus de sujets relatifs à : sauvetage cadeau de noel


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR