Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2041 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  probleme

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme

n°1801319
netchev
Posté le 12-09-2002 à 01:14:10  profilanswer
 

salut a tous
 
je viens de monter une gf 4 ti 4400 sur c m msi k7t turbo et athlon 1.4 ghz
 
impossible de demarrer la machine avec une fsb de 133mhz
 
a 100 pas de probleme mais mon athlon ne fait plus que 1050 mhz
 
g mis une gforce 2 ti et la pas de probleme a 133 mhz
 
est ce une incompatibilité entre la gf4 et la k7t?
 
si quelqu'un peut m'eclairer je l'en remercie d'avance
 
netchev

mood
Publicité
Posté le 12-09-2002 à 01:14:10  profilanswer
 

n°1801342
magnasupre​ma
Posté le 12-09-2002 à 01:22:15  profilanswer
 

tu croyais que tu avais une reponse et ben non , mais bon sa te fai un UP alors  
 
Wait & See  [:magnasuprema]


---------------
http://magnasuprema.labrute.fr
n°1802922
mobyfab
The power of dreams.
Posté le 12-09-2002 à 18:03:29  profilanswer
 


ça ne peut etre qu'une imcompatibilité ou un defaut ...
 
essaye une autre GF4 pour voir ...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  probleme

 

Sujets relatifs
Problème P!!! 800 & 3D Prophet 4500Problème de perfs [a7a266 et radeon 9000 pro]
probleme carte graphqiue et win XPproblème radeon 9700 et AGP 8X
Problème de HardWare monitoringProbleme ecran
problème NTFS.SYS sur install winxp proSYMEVENT.sys --> gros problème :o\
Disque Dur probleme de bruitProblème de gravure de CD 90min avec Lite on 40x
Plus de sujets relatifs à : probleme


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR