Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
780 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  Probléme Forceware et avi

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probléme Forceware et avi

n°4563549
styang06
Posté le 09-01-2006 à 01:12:01  profilanswer
 

bonjour a tous
 
voila il m'arrive un truc tout béte, je vient de reinstaller ma machine ce wk, et dés que je fait  clic droit sur un fichier  avi pour  par ex soit copié renommé ou autres, l'ecran devient noir 3 sec env puis revient normal et je peut donc l'action souhaité ??
j'ai reinstallé plusieurs fois en pensant a un soucis d'os, mais non cela ce produit dés que j'install les drivers de ma carte video Nvidia 6600 gt.
j'ai essayé  les forceware de la version 7 a la derniere,mais c toujours pareil ??
tout marché bien avant hier encore, et  ma config est toujours la méme . seul un format entre temps.
si par contre je renomme le avi en mpeg ca passe nikel aucun ecran noir.
 
merci d'avance car la je séche
 
ps/j'ai aussi mis l'astuce du fichier registre pour les probléme  d'avi sur xp, mais rien ,snifff


Message édité par styang06 le 09-01-2006 à 01:12:59
mood
Publicité
Posté le 09-01-2006 à 01:12:01  profilanswer
 

n°4563809
styang06
Posté le 09-01-2006 à 09:18:22  profilanswer
 

personne n'a d'idée !!

n°4564914
kriechbaum
Posté le 09-01-2006 à 17:18:20  profilanswer
 

ca doit venir du pilote nvidia qui ne reconnait pas ton ecran.
 
essaies de remettre ton ancien pilote ou essaie de mettre les betas 82.12 qui sont tres bien.

n°4566267
styang06
Posté le 10-01-2006 à 06:38:37  profilanswer
 

je te remercie, je vient de tester mais c toujours pareil,


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  Probléme Forceware et avi

 

Sujets relatifs
Problème d'installation pilote Forceware 81.85 whqlForceware 81.85 : problème énervant !
Problème de drivers (6600 / Forceware)Probleme drivers Forceware
Problème nvidia forceware 77.72[MSI 6800GT]probleme SP2 et forceware
Probleme forceware avec G4 TI 4200Probleme de ForceWare...
Probleme : Abit NF7-S V2 & Leadtek GF3 Ti200 & Forceware 56.72Problème multiples aprés update driver forceware
Plus de sujets relatifs à : Probléme Forceware et avi


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR