Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
340 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  Bug graphique.Help!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Bug graphique.Help!

n°4052818
innerdam
Posté le 04-05-2005 à 17:08:56  profilanswer
 

Bonjour.En général je me débrouille pour régler mes problème moi même mais la je craque alors je demande de l'aide.
Ma config:
Gigabyte 7NNXP
2*512 Corsair
Asus 6600 GT TOP
Barton 2500 @ 3200
Alim Heden 580W
 
Je vous explique mon problème, j'ai des artefact dans le test mother nature de 3dmark03 et dans aquamark, j'ai essayé plusieur drivers et cela vari, defoi les test ne ce lance pas defoi l'ecran s'étein...J'ai essayé la carte 3d sur un autre pc et elle marche.Si quelqu'un pouvais m'aider je lui en serai très reconaissant.

mood
Publicité
Posté le 04-05-2005 à 17:08:56  profilanswer
 

n°4052838
Down to th​e Devil
Posté le 04-05-2005 à 17:16:16  profilanswer
 

Enlèves l'o/c du proc pour voir.

n°4052857
tyrex29
Posté le 04-05-2005 à 17:25:35  profilanswer
 

+1 (mais plutôt diminuer l'OC)

n°4052859
innerdam
Posté le 04-05-2005 à 17:25:44  profilanswer
 

Déja fait, j'ai aussi essayé avec le bios en defaut mais rien n'y fait.

n°4052865
tyrex29
Posté le 04-05-2005 à 17:27:53  profilanswer
 

dans les jeux?? ça fait quoi??

n°4052871
innerdam
Posté le 04-05-2005 à 17:30:24  profilanswer
 

Ben dans les jeux defois sa marche defois ya des bug de couleur ou des artefact.Et sa bloque souvent quelque seconde puis sa repart, c'est assé génant.

n°4052874
Down to th​e Devil
Posté le 04-05-2005 à 17:31:42  profilanswer
 

C'est une carte que tu viens d'installer? Si oui tu as désinstaller les drivers de l'ancienne carte?
 

n°4052882
innerdam
Posté le 04-05-2005 à 17:34:50  profilanswer
 

Oui je l'ai installé la semaine derniere.Et j'ai fait mieu que virer les drivers j'ai formaté.J'ai essayé avec windows xp pro et windows lsd 3 et c'est pareil sur les deux.

n°4052884
tyrex29
Posté le 04-05-2005 à 17:35:30  profilanswer
 

tu as déjà essayé de OC ta CG ou pas ?? réactivation des pixels??

n°4052888
innerdam
Posté le 04-05-2005 à 17:37:28  profilanswer
 

réactivation des pixels c'est quoi ca? Et oui j'ai essayer de l'oc pour voir si ca marchai mieu mais sa change rien.

mood
Publicité
Posté le 04-05-2005 à 17:37:28  profilanswer
 

n°4052891
tyrex29
Posté le 04-05-2005 à 17:39:08  profilanswer
 

oublie pour l'instant, tu as OC avec quoi comme logiciel?? tu es monté haut ou pas??

n°4052902
innerdam
Posté le 04-05-2005 à 17:43:21  profilanswer
 

Avec les drivers nvidia et rivatuner j'ai pas vraiment oc en fait j'ai juste mis la fréquence à l'aquelle la carte devrai tourner cad 550mhz.

n°4052907
Down to th​e Devil
Posté le 04-05-2005 à 17:45:14  profilanswer
 

Si elle marche correctement sur un autre pc, le problème doit etre ailleurs.  
Les drivers de la carte mère sont a jours?

n°4052917
innerdam
Posté le 04-05-2005 à 17:48:01  profilanswer
 

Oui jy ai pensé j'ai essayer les 5.10 et les nForce UltimePack 1.30 rien ny fait.

n°4052925
tyrex29
Posté le 04-05-2005 à 17:50:35  profilanswer
 

tu as désinstallé riva?? si non, fais le!

n°4052948
innerdam
Posté le 04-05-2005 à 17:57:55  profilanswer
 

Sa ne fera rien, j'ai fait les bench sur une install toute propre juste avec les drivers d'installé et les bug y sont...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  Bug graphique.Help!

 

Sujets relatifs
Ou vendre ma carte graphique ?Help !! Asrock K7S41GX + sempron 2200 > rame grave !!
ram need help / cadence / dual chanel /Problème de pc qui plante (carte graphique?)
Aide pr carte graphiqueHelp Mes divx sont lent
help me, win se lance pas au bout[Help needed] Aucun Signal vidéo
help gros bug graphique au démarrageHelp Bug graphique
Plus de sujets relatifs à : Bug graphique.Help!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR