Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2055 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  SLI GTX 460 GTW problème?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

SLI GTX 460 GTW problème?

n°7641298
Cryteckman
Posté le 04-11-2010 à 06:36:46  profilanswer
 

Bonjours à tous,voila mon problème.
J'ai installé hier 2 Evga GTX 460 FTW sur ma p6t,je met le pont SLI,le dernier driver(260.90 je crois) et je lance crysis pour voir les perf.
Au début tout est très bien je tourne à 68 FPS et puis ça commence au bout de 15 secondes à laguer.Et quelques secondes après le jeu plante et windows dis que Crysis à eu un problème.
Pour le moment je n'ai pas testé d'autre jeux mais e  vais tester la démo de metro 2033,de crysis warhead et d'autre jeux pour voir la stabilité. J 'ai deja fais les benchs de Just Cause 2 d'affilé et sa n'a pas planter.
J'ai une p6t
i7 950
6Go de RAM  
Silent Pro M et Twelve hundred
Pour info j'ai l'impression sous crysis que il y avait un ventilar qui accéléré  
Meci d'avance pour vos réponses.

mood
Publicité
Posté le 04-11-2010 à 06:36:46  profilanswer
 

n°7641309
rom83
le pc sans prise de tete
Posté le 04-11-2010 à 07:32:14  profilanswer
 

bonjour , moi je tourne sur une p7p55ws en sli gtx 465 et la démo de crisis plante aussi  alor que je n ai aucun problem sur d autres comme C.O.P  , mafia 2 , DMC, heaven ,...

n°7641320
Cryteckman
Posté le 04-11-2010 à 08:05:02  profilanswer
 

ah bon,sinon je viens de tester Warhead et GRID,plantage...

n°7641333
hoffinou
Posté le 04-11-2010 à 08:38:24  profilanswer
 

tu avais quoi avant d'installer les 2 460 ?


---------------
Achats-Ventes Hardware
n°7641367
rom83
le pc sans prise de tete
Posté le 04-11-2010 à 09:23:28  profilanswer
 

ta bien enlevé les anciens driver si tu avais ATI avant ?

n°7641406
Cryteckman
Posté le 04-11-2010 à 10:01:13  profilanswer
 

j'avais une 8800 gt,mais bon le ventillo se met vraiment à aller vite mais sa c'est normal sa chauffe,et sa plante,mais sa plante pas au même degré de la carte(entre 75-84 degrés),alim peut étre?
mais ce soir j'essaye les cartes indépendamment voir si il y en a pas une qui bug

n°7641443
rom83
le pc sans prise de tete
Posté le 04-11-2010 à 10:19:06  profilanswer
 

quel puissance ton alim ?

n°7641571
n0naud
Posté le 04-11-2010 à 11:21:33  profilanswer
 

Attention, certains drivers ( de la série 260.xx notamment les .89 ou .99 ) peuvent provoquer un bug sur les GTX460. A savoir, une limitation de la fréquences du GPU qui reste bloqué à 405Mhz.
 
Une si faible fréquence provoque inévitablement une chute de performances...
 
En fait, les paliers de fréquences 2D au repos, ou ceux des hautes fréquences de charge en 3D sont inexistants... La carte trottle à 405Mhz!!  :pfff:  
 
 
 
Désinstalle cette version 260.xx des drivers et essaie la version beta 261.xx ou bien l'ancienne version 258.xx
 
 :hello:


Message édité par n0naud le 04-11-2010 à 11:23:41
n°7641605
F-T-Spike
Posté le 04-11-2010 à 11:36:11  profilanswer
 

Sur une P6T tes cartes sont collées, tu as surveillé la température des gpus ?


---------------
"Vous êtes marié comme moi, vous savez que la monstruosité peut prendre des formes très diverses"
n°7641725
Cryteckman
Posté le 04-11-2010 à 13:00:45  profilanswer
 

j'ai une silent Pro 850 W...la je pense c'est bon,sinon j'ai fais du 84 sur une carte et du 72 sur l'autre,sa passe sévère par rapport à ma 8780 gt qui monté a 105...
Pour N0naud je vais essayer, mais sa peut provoquer unebaisse(sa c'est sur) et un plantage du jeux?Par ce que c'est juste le jeux qui plante et après windows me dit que il envoi les info pour une solution.
Mais ce soir j'éssaye les carte indépendamment et je vous m'ai au courants.
 

mood
Publicité
Posté le 04-11-2010 à 13:00:45  profilanswer
 

n°7642297
Cryteckman
Posté le 04-11-2010 à 17:23:52  profilanswer
 

Bnn alors j'ai fais un test juste avant,je désactive le SLI et je joue,plantage,je coupe le pc,je met le cable écran sur l'autre carte,je joue,crysis,je met les paramètre en Élever et Très élevé je joue,des chute de fps celon l'image(normal),mais toute a fais jouable
et pas de plantage,j'ai jouer pendant je pense 10 minute alor sque l'autre carte avait buggé depuis bcp de temps
Conclusion et dite moi si j'ai raison,il y a une carte défectueuse?

n°7642842
Madwolf70
Posté le 04-11-2010 à 22:37:29  profilanswer
 

Bah si une plante et l'autre non avec les mêmes drivers oui forte chance qu'elle soit defectueuse

n°7710821
benoit57
Posté le 20-12-2010 à 22:51:48  profilanswer
 

Salut tout le monde
 
J'ai également des problème avec mon sli de GTX460, et bon nombre de personne ont des problèmes similaire avec cette configuration.
Est ce que quelqu'un as trouvé une solution ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  SLI GTX 460 GTW problème?

 

Sujets relatifs
[Aide] Problème de ramprobleme de lag gtx 470
problème : CM Intel Desktop DH55HC qui ne démarre pasGros problème d'affichage sur pc portable
Problème ècran pc portableProblème intérieur PC [débutant]
DDR2 1066 sur GA-MA790X-UD3P gros probleme!ATI HD6870: probleme avec sortie VGA analogique
Problème disque durProbléme laptop ecran noir...
Plus de sujets relatifs à : SLI GTX 460 GTW problème?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR