Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2032 connectés 

  FORUM HardWare.fr
  Systèmes & Réseaux Pro
  Infrastructures serveurs

  voyants rouges eu demarrage Proliant ML350 et virtualisation hyper-v

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

voyants rouges eu demarrage Proliant ML350 et virtualisation hyper-v

n°147335
nganda
manager
Posté le 14-06-2017 à 21:37:15  profilanswer
 

bonsoir,  
 
j'ai un problème avec mon serveur HP proliant ML 350:  
 
1- au démarrage les deux leds en dessous de la led d'alimentation sont rouges;  
 
2- bien avant que ce problème n'arrive j'avais installé MS Min SERVER 2012 R2 et voudrais virtualiser avec hyper-v mais cette option n'etait pas activer dans le bios.  
 
besoin d'aide pour résoudre ces problèmes.  
merci d'avance  
cordialement.


---------------
Administrateur Systems et Réseaux
mood
Publicité
Posté le 14-06-2017 à 21:37:15  profilanswer
 

n°147336
fdaniel
Have you got a 27B/6 ?
Posté le 15-06-2017 à 09:10:20  profilanswer
 

Ce sujet a été déplacé de la catégorie Discussions vers la categorie Systèmes & Réseaux Pro par Fdaniel


---------------
Topic des restos / Topic des boutiques gastronomiques
n°147341
Je@nb
Modérateur
In ze cloud
Posté le 15-06-2017 à 11:52:15  profilanswer
 

regarde la doc

n°147387
75Karl
Posté le 15-06-2017 à 21:19:48  profilanswer
 

Bonsoir,
de mémoire ce sont les voyants d'états interne et externe
regarde au niveau de l'alimentation, face arriere si tu n' as pas un voyant en erreur,
sinon en enlevant le panneau latéral, tu as le schéma du serveur, et au niveau de la carte mère, tu as les voyants qui correspondent à chaque composants
 
si tu as installé les outils hp insight, tu dois avoir le warning du problème

n°147403
webmail-75​000
Posté le 16-06-2017 à 10:54:13  profilanswer
 

quelle génération de ml350 est-ce?


---------------
pas grand chose pour le moment  Un jour Dieu a demandé à Goo de parler plus fort...Et depuis Google
n°147407
schmosy
Posté le 16-06-2017 à 15:21:23  profilanswer
 

Si c'est un ML350 de Gen5 il y a des chances qui tu puisses pas installer Hyper-V. Il va te mettre une incompatibilité avec le SLAT.  
Tout dépend du proco après, pas plus tard que la semaine dernière, dans un lab, j'ai pas pu installer hyper-V sur un 350 Gen5 (même après avoir fait le tour du BIOS).


Message édité par schmosy le 16-06-2017 à 15:21:47

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Systèmes & Réseaux Pro
  Infrastructures serveurs

  voyants rouges eu demarrage Proliant ML350 et virtualisation hyper-v

 

Sujets relatifs
Import VM Hyper-V Win10 vers Win Server 2012R2Hyper-v problème VM
Synology hyper lent.rprobleme replication hyper-v
Serveur, virtualisation, roles, licencesserver 2016 hyper-v créer disque lecture seul
erreur 0x800f922 sur Windows 2012 R2 Essential et HP ProliantPeriphérique USB dans une VM sous HYPER-V
Problème communication VM vers Hyper-V 
Plus de sujets relatifs à : voyants rouges eu demarrage Proliant ML350 et virtualisation hyper-v



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR